<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux L&#039;Hebdo Journal" href="https://www.lhebdojournal.com/feed/">
	<title>Vous avez peut-être gagné 250 000$...! - L&#039;Hebdo Journal</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lhebdojournal.com/vous-avez-peut-etre-gagne-250-000/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vous avez peut-être gagné 250 000$...! - L&#039;Hebdo Journal" />
<meta property="og:description" content="TROIS-RIVIÈRES. Loto-Québec est à la recherche du gagnant d&#8217;un lot de 250 000$ au Lotto 6/49 dont le billet a été acheté à Trois-Rivières. Le tirage s&#8217;est fait le 20 décembre 2017. Le numéro gagnant est le 78216100-01. Il s&#8217;agit d&#8217;un billet de type «lot garanti» acheté en Formule groupe. Le détenteur du billet gagnant &hellip; Continued" />
<meta property="og:url" content="https://www.lhebdojournal.com/vous-avez-peut-etre-gagne-250-000/" />
<meta property="og:site_name" content="L&#039;Hebdo Journal" />
<meta property="article:publisher" content="https://www.facebook.com/beaucemedia/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-11-14T14:41:09+00:00" />
<meta property="og:image" content="https://www.lhebdojournal.com/wp-content/uploads/2018/11/ACT-loto-quebec-1.jpg" />
<meta property="og:image:secure_url" content="https://www.lhebdojournal.com/wp-content/uploads/2018/11/ACT-loto-quebec-1.jpg" />
<meta property="og:image:width" content="1382" />
<meta property="og:image:height" content="631" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TROIS-RIVIÈRES. Loto-Québec est à la recherche du gagnant d&#8217;un lot de 250 000$ au Lotto 6/49 dont le billet a été acheté à Trois-Rivières. Le tirage s&#8217;est fait le 20 décembre 2017. Le numéro gagnant est le 78216100-01. Il s&#8217;agit d&#8217;un billet de type «lot garanti» acheté en Formule groupe. Le détenteur du billet gagnant &hellip; Continued" />
<meta name="twitter:title" content="Vous avez peut-être gagné 250 000$...! - L&#039;Hebdo Journal" />
<meta name="twitter:image" content="https://www.lhebdojournal.com/wp-content/uploads/2018/11/ACT-loto-quebec-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.lhebdojournal.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.lhebdojournal.com\/vous-avez-peut-etre-gagne-250-000\/","name":"Vous avez peut-\u00eatre gagn\u00e9 250 000$&#8230;!"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Vous avez peut-être gagné 250 000$&#8230;! Flux des commentaires" href="https://www.lhebdojournal.com/vous-avez-peut-etre-gagne-250-000/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lhebdojournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eznewz-inmemoriam-css'  href='https://www.lhebdojournal.com/wp-content/plugins/eznewz-widget-inmemoriam/assets/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"R524ZSJcv2PRa9iesKX\/idROLear6EMheWE\/d+80mqmZnADJdc4xGyeRdwnctvL1J0gPl9esfcVy4L+rFxNwK7+G1aRNyOnuzava6bTPDcv5PbnUboU2f+saeb2YNPtTFg+9sdd\/AHpJcI0B6KiZBePkgs8YJ7vdfRpoeKR\/UQqYh5jxrxGcviTeICVhWuLSSJlpYSB9xMNXGEWty07t\/KnJQCNDkrw5Cv\/TFTyQtQyML1hPtu+74PD2x\/XzmcCcCpkQD3loGMzLfLvDdtYmE8z\/x8eFdrP3DP8+XfrNRaLwgBcSBZv2lQP0w0rpP+fPOUnvEc4cVIoBwK86gfaroJWCugpHd9W8nneB5AvDlxyb4YAzZ0l2O54wYZtjQrmIRvZOQQKQfz6sxJMvhRdAyD0YJe9FPtF\/5NlRddvPimNAlI1O+xLgcdSuZhnFjslzeURYkxLZgMfKcI1D4bu1JbHnz73U4bvNFyWBtrNw5xwcyaLMvVScuzsHRLOhkkBrJgRsyTaInhDWRHm8oqWfb+ao2MuWLNv5TYB27kFt6Sa4oKJU7yDBahT5+Luf0hwU","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"3b3cba9640","ajaxUrl":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.lhebdojournal.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"57356","token":"72d55869a0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"8dc6e77fba3064ead1c69e1ecf6e32fe","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","version":"5.2.1","wc_post_id":57356,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1544787265,"lastVisitCookie":{"1":{"57356":1542195265}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9'></script>
<link rel='https://api.w.org/' href='https://www.lhebdojournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lhebdojournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lhebdojournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lhebdojournal.com/?p=57356' />
<link rel="alternate" type="application/json+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fvous-avez-peut-etre-gagne-250-000%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fvous-avez-peut-etre-gagne-250-000%2F&#038;format=xml" />
            <style>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</style>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualite","societe"],"pagePostAuthor":"Rédaction Hebdo"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFPQK59');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script src="//rdc.m32.media/madops.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-57356 single-format-standard vous-avez-peut-etre-gagne-250-000 sidebar-primary">

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFPQK59"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.11&appId=600065986818998';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  
<div id='c5407_0_14' class='sam-pro-container sam-pro-place' style='margin-top:10px; flex-direction: row;'><div style='text-align:center' class='pub-responsive'><div style="margin:10px 0;text-align:center;">
<div data-m32-ad data-options='{"sizes":"[728,90]","dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/actualite"}'></div>
</div></div></div>
<header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<div class="menu"><ul>
<li class="page_item page-item-7"><a href="https://www.lhebdojournal.com/">Accueil</a></li>
<li class="page_item page-item-31821"><a href="https://www.lhebdojournal.com/avis-de-deces/">Avis de décès</a></li>
<li class="page_item page-item-30"><a href="https://www.lhebdojournal.com/nous-joindre/">Nous joindre</a></li>
<li class="page_item page-item-49574"><a href="https://www.lhebdojournal.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-49594"><a href="https://www.lhebdojournal.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="https://www.lhebdojournal.com"><img class="img-responsive" src="/wp-content/uploads/2017/11/hebdo_journal.png" alt="Hebdo Journal"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="row">
						<div class="col-lg-12">
							
	<div class="meteo">	
		<div class="location">
			<p>Trois-Rivieres<br>
				<span>peu nuageux</span></p>
		</div>
		<div class="degrees">
			<i class="wi wi-owm-801"></i> <span>-8&deg;</span>
		</div>
	</div>

							<div class="search">
								<form id="site-search" role="search" action="https://www.lhebdojournal.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<div class="col-lg-12"></div>						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="current-post-ancestor active current-post-parent menu-actualites"><a href="https://www.lhebdojournal.com/categorie/actualite/">Actualités</a></li>
<li class="menu-faits-divers"><a href="https://www.lhebdojournal.com/categorie/faits-divers/">Faits divers</a></li>
<li class="menu-sports"><a href="https://www.lhebdojournal.com/categorie/sports/">Sports</a></li>
<li class="menu-culture"><a href="https://www.lhebdojournal.com/categorie/culture/">Culture</a></li>
<li class="menu-communaute"><a href="https://www.lhebdojournal.com/categorie/communaute/">Communauté</a></li>
<li class="menu-mrc-des-chenaux"><a href="https://www.lhebdojournal.com/categorie/mrc-des-chenaux/">MRC des Chenaux</a></li>
<li class="menu-autos"><a href="https://www.lhebdojournal.com/categorie/automobile/">Autos</a></li>
<li class="menu-publireportages"><a href="https://www.lhebdojournal.com/categorie/publireportages/">Publireportages</a></li>
<li class="menu-opinion"><a href="https://www.lhebdojournal.com/categorie/opinion/">Opinion</a></li>
<li class="menu-emplois"><a href="https://www.lhebdojournal.com/emploi/">Emplois</a></li>
<li class="menu-archives"><a href="/archives/">Archives</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/economie/">Économie</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/education/">Éducation</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/elections-provinciales/">Élections provinciales</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/politique/">Politique</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/societe/">Société</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

<div class="pub-mobile pub-responsive" style="text-align:center"><div id='c2494_0_10' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[728,90]","dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/actualite"}'></div></div></div><div class="container"><div style="text-align:center;margin:15px auto;"><div id='c4878_24_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><a id='img-24-4878' class='sam-pro-ad' href='https://www.facebook.com/events/269795113674683/' target='_blank'><img src='https://www.lhebdojournal.com/wp-content/uploads/sam-pro-images/167393.jpg' ></a></div></div></div>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span><span><a href="https://www.lhebdojournal.com/" >Accueil</a> » <span class="breadcrumb_last">Vous avez peut-être gagné 250 000$&#8230;!</span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Vous avez peut-être gagné 250 000$&#8230;!</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="https://secure.gravatar.com/avatar/551659262a5c275fe456f45d8f6c0957?s=96&d=blank&r=g" alt="Photo de Rédaction Hebdo">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Rédaction Hebdo</a></h3>
					<a class="author-email" href="mailto:redaction@lhebdojournal.com">redaction@lhebdojournal.com</a>
			</div>
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 14 novembre 2018, 9h41</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/11/ACT-loto-quebec-1-1024x468.jpg" alt="Vous avez peut-être gagné 250 000$&#8230;!">
			</div>
	</div>
				<h4><span style="color: #000000; font-family: Calibri;">TROIS-RIVIÈRES. Loto-Québec est à la recherche du gagnant d&#8217;un lot de 250 000$ au Lotto 6/49 dont le billet a été acheté à Trois-Rivières.</span></h4>
<p><span style="color: #000000; font-family: Calibri;">Le tirage s&#8217;est fait le 20 décembre 2017. Le numéro gagnant est le </span><span style="color: black; line-height: 115%; font-family: 'Arial','sans-serif'; font-size: 8pt;">78216100-01.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Il s&#8217;agit d&#8217;un billet de type «lot garanti» acheté en Formule groupe.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Le détenteur du billet gagnant a jusqu&#8217;au 20 décembre 2018 pour réclamer le lot. </span></p>
<p>&nbsp;</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                                <h3 id="wc-comment-header">
                                Poster un Commentaire            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://secure.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g" width="40" height="27" alt="avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Démarrer la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5bec4e91cfb59"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5bec4e91cfb59" class="wpdiscuz-cnonce" name="cnonce" value="c5bec4e91cfb59" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img src="https://secure.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g" width="48" height="32" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Rejoindre la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5bec4e91cff8c"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5bec4e91cff8c" class="wpdiscuz-cnonce" name="cnonce" value="c5bec4e91cff8c" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        		</section><!-- Fin des commentaires -->
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/il-ny-a-pas-dage-pour-apprendre-langlais/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/11/IMG_3388-521x347.jpg" alt="«Il n&#8217;y a pas d&#8217;âge pour apprendre l&#8217;anglais»"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/il-ny-a-pas-dage-pour-apprendre-langlais/">«Il n&#8217;y a pas d&#8217;âge pour apprendre l&#8217;anglais»</a></h2>
		<p>TROIS-RIVIÈRES. Ancienne professeure d&#8217;anglais au Collège Shawinigan, Colette Lajoie présentera&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/route-des-brasseurs-la-carte-officielle-est-lancee/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/11/route-bonne-521x347.jpg" alt="Route des brasseurs: la carte officielle est lancée"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/route-des-brasseurs-la-carte-officielle-est-lancee/">Route des brasseurs: la carte officielle est lancée</a></h2>
		<p>BIÈRES. Les Mauriciens et les touristes pourront mieux visualiser où aller déguster les bières de microbrasserie dans la région&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/il-opere-une-scierie-a-lancienne/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/11/DSC_2028-521x347.jpg" alt="Il opère une scierie à l&#8217;ancienne"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/il-opere-une-scierie-a-lancienne/">Il opère une scierie à l&#8217;ancienne</a></h2>
		<p>SAINT-STANISLAS. Depuis 25 ans, Alain Goulet opère une scierie ancestrale à Saint-Stanislas. Encore à ce jour, c&#8217;est la force&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><form id="site-search" role="search" action="https://www.lhebdojournal.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form></aside><aside class="widget widget_text"><div id='c1196_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[[300,600],[300,250]]","dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/actualite"}'></div></div></aside><aside class="widget widget_text"><div id='c7327_23_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><a id='img-23-7327' class='sam-pro-ad' href='http://www.trfordlincoln.com/' target='_blank'><img src='https://www.lhebdojournal.com/wp-content/uploads/sam-pro-images/164347.jpg' ></a></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="https://www.lhebdojournal.com/il-ny-a-pas-dage-pour-apprendre-langlais/">«Il n&#8217;y a pas d&#8217;âge pour apprendre l&#8217;anglais»</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 4 minutes</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/vous-avez-peut-etre-gagne-250-000/">Vous avez peut-être gagné 250 000$&#8230;!</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/route-des-brasseurs-la-carte-officielle-est-lancee/">Route des brasseurs: la carte officielle est lancée</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 16 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/il-opere-une-scierie-a-lancienne/">Il opère une scierie à l&#8217;ancienne</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 19 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/vers-une-nouvelle-greve-a-la-saq/">Vers une nouvelle grève à la SAQ</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 21 heures</span>
</li></ul></aside><aside class="widget widget_text"><h2 class="widget-title">Avis de décès</h2>		<a class="read-more" href="/avis-de-deces/">Voir tous les avis de décès</a>
		<a id="soumettre_avis" target="_blank" class="btn btn-default contrast" href="https://www.inmemoriam.ca/soumettre-une-annonce.html">Soumettre un avis de décès</a>
		</aside><aside class="widget widget_text"><div id='c1372_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[[300,600],[300,250]]","dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/actualite"}'></div></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Vous avez peut-être gagné 250 000$&#8230;!",
  "image": [
    "https://www.lhebdojournal.com/wp-content/uploads/2018/11/ACT-loto-quebec-1-521x347.jpg"
      ],
  "datePublished": "2018-11-14T09:41:09+00:00",
  "articleBody": "TROIS-RIVIÈRES. Loto-Québec est à la recherche du gagnant d&#8217;un lot de 250 000$ au Lotto 6/49 dont le billet a été acheté à Trois-Rivières. Le tirage s&#8217;est fait le 20 décembre 2017. Le numéro gagnant est le 78216100-01. Il s&#8217;agit d&#8217;un billet de type «lot garanti» acheté en Formule groupe. Le détenteur du billet gagnant &hellip; Continued",
	"author": "Rédaction Hebdo"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lhebdojournal.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2017/11/hebdo_journal_renverse.png" alt="Logo Hebdo Journal" width="194" height="65">
			<h1><span itemprop="name">Hebdo Journal</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">635, rue Père-Daniel</span>,<br>
						<span itemprop="addressLocality">Trois-Rivières</span>, <span itemprop="addressRegion">QC</span><br>
						<span itemprop="postalCode">G9A 5Z7</span></p>
			</div>
			<p>819 379-1490</p>
		</div>
		<aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a class="btn btn-default;border:none;" style="background: #f4a11e; color: #fff;" href="/nous-joindre">Nous joindre</a></li>
</ul>
</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/hebdojournal/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>
<li><a href="/categorie/faits-divers/">Faits Divers</a></li>
<li><a href="/categorie/sports/">Sports</a></li>								<li><a href="/categorie/culture/">Culture</a></li>													<li><a href="/categorie/communauté/">Communauté</a></li>									<li><a href="/categorie/opinion/">Opinion</a></li>
<li><a href="/categorie/art-de-vivre/">Art de vivre</a></li>									<li><a href="/categorie/archives/">Archives</a></li>	
<li><a href="/nous-joindre">Nous joindre</a></li>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><p><a href="http://icimedias.ca/" target="_blank" rel="noopener"><img class="img-responsive" src="/wp-content/uploads/2017/11/icimedias_logo_renverse.png" alt="Ici Médias" width="200" /></a><br />
380, 6e Avenue,<br />
St-Jean-sur-Richelieu, QC<br />
J2X 1R2<br />
438 315-0960</p>
</div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<ul id="menu-menu-bas-de-page" class="menu"><li class="menu-politique-de-confidentialite"><a href="https://www.lhebdojournal.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='weather_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
