<!DOCTYPE html>
<html lang="fr-CA">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="L&#039;Hebdo Journal - Un site utilisant Sites Eznewzsite">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lhebdojournal.com/xmlrpc.php">
	<title>Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières - L&#039;Hebdo Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/" />
<meta property="og:locale" content="fr_CA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières - L&#039;Hebdo Journal" />
<meta property="og:description" content="Le 50e Grand Prix de Trois-Rivières se mettait en branle ce week-end avec les traditionnels bolides de Rallycross. La porte était toute grande ouverte à un nouveau champion avec le…" />
<meta property="og:url" content="https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/" />
<meta property="og:site_name" content="L&#039;Hebdo Journal" />
<meta property="article:section" content="Grand Prix de Trois-Rivières" />
<meta property="article:published_time" content="2019-08-04T19:48:06+00:00" />
<meta property="article:modified_time" content="2019-08-04T20:44:14+00:00" />
<meta property="og:updated_time" content="2019-08-04T20:44:14+00:00" />
<meta property="og:image" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-W.jpg" />
<meta property="og:image:secure_url" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-W.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le 50e Grand Prix de Trois-Rivières se mettait en branle ce week-end avec les traditionnels bolides de Rallycross. La porte était toute grande ouverte à un nouveau champion avec le…" />
<meta name="twitter:title" content="Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières - L&#039;Hebdo Journal" />
<meta name="twitter:image" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-W.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lhebdojournal.com/#organization","name":"","url":"https://www.lhebdojournal.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.lhebdojournal.com/#website","url":"https://www.lhebdojournal.com/","name":"L&#039;Hebdo Journal","publisher":{"@id":"https://www.lhebdojournal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lhebdojournal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#webpage","url":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/","inLanguage":"fr-CA","name":"Rallycross: Andreas Bakkerud le nouveau ma\u00eetre \u00e0 Trois-Rivi\u00e8res - L&#039;Hebdo Journal","isPartOf":{"@id":"https://www.lhebdojournal.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#primaryimage","url":"https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-W.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#primaryimage"},"datePublished":"2019-08-04T19:48:06+00:00","dateModified":"2019-08-04T20:44:14+00:00"},{"@type":"Article","@id":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#article","isPartOf":{"@id":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#webpage"},"author":{"@id":"https://www.lhebdojournal.com/journaliste/jonathan_cossette/#author","name":"Jonathan Cossette"},"publisher":{"@id":"https://www.lhebdojournal.com/#organization"},"headline":"Rallycross: Andreas Bakkerud le nouveau ma\u00eetre \u00e0 Trois-Rivi\u00e8res","datePublished":"2019-08-04T19:48:06+00:00","dateModified":"2019-08-04T20:44:14+00:00","commentCount":0,"mainEntityOfPage":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#webpage","image":{"@id":"https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/#primaryimage"},"articleSection":"Grand Prix de Trois-Rivi\u00e8res"},{"@type":"Person","@id":"https://www.lhebdojournal.com/journaliste/jonathan_cossette/#author","name":"Jonathan Cossette","image":{"@type":"ImageObject","@id":"https://www.lhebdojournal.com/#personlogo","url":"https://secure.gravatar.com/avatar/32e3227852309be3d27795a3cbe6fe2e?s=96&d=mm&r=g","caption":"Jonathan Cossette"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.lhebdojournal.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//static.freeskreen.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Flux" href="https://www.lhebdojournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Flux des commentaires" href="https://www.lhebdojournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières Flux des commentaires" href="https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lhebdojournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lhebdojournal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1562700792' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1562700792' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1562700792' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"Ae6pncRqyUWLUEMHIw6D8s7hzsFxM8EX2yWgXTjHXD3zuzwBLBmO+wIShRdRFiXf0+zrBPWdhThAiD2WBsqEtjjLXDF9wU1dfmgFr0sj\/ymD4W\/cP4OnjZe+7lc\/eIRYgVpTQXt3CJYERZLQD8HDiLr2VmZl0ckBOuAVZY\/0u2u2nM10I8QdTd8V411ZQ\/bnpdBLKham7yTDOYZnzMYb1MrPMNx5jyQy61Fgi9lt+g6xyW1aMFC8jAorBq6nYD4xZols3EvkmluxeaS5jx6QtScAdBS65x546mMygYTRsWasUJryo+Lhu6hOs4cwAgSqZ0QY1mxicQZQ7xgHkfkXcLI+MuxJQ89lH\/KE21+sPAGe1feiH+b+XRwx4qyOUQ8\/\/d80hMw0CqMxw0wSKuNed6KSqO0ZHyvtrXyQfRu7UM8JczYT8lpcZSuf+bwXSp4NP4c+uI2wX3YdZA6C5ODX9rnmcaNypopSXjE1dsd8MgzOBQo9CP+iycNavs1kze9vJcVyhRjsInhmz2epVHRpCMXFZDDOedcCVGKzhLrP9XFMh4w0nyBDLz\/FXVXbymXOeF+T4fBVbuNG3gPxtn8IexIFQyZmOw86yFbODQeDttw=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"458849ef37","ajaxUrl":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You&#039;ve already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"Nouveau commentaire","wc_new_comments_button_text":"Nouveau commentaire","wc_new_reply_button_text":"Nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"Nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":0,"commentListUpdateType":0,"commentListUpdateTimer":30,"liveUpdateGuests":1,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ac95bbb41c7a95b9055296175e06d2e3","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":78845,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0'></script>
<script type='text/javascript' src='https://static.freeskreen.com/ba/178/freeskreen.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://www.lhebdojournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lhebdojournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lhebdojournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.lhebdojournal.com/?p=78845' />
<link rel="alternate" type="application/json+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Frallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Frallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres%2F&#038;format=xml" />
            <style>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</style>
            <link rel="icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" />
<meta name="msapplication-TileImage" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" />

		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NFPQK59');</script>
	
	<script>var m32_context={"section":"sports"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#f4a11e;}.ribbon,figure::before {background: #f4a11e;}</style>
	</head>

<body class="post-template-default single single-post postid-78845 single-format-standard wp-custom-logo group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFPQK59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

	<div id='c1821_0_14' class='sam-pro-container sam-pro-place' style='margin-top:10px; 
display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"madopsPreset":"site-header","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div>	
	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.lhebdojournal.com/" class="navbar-brand custom-logo-link" rel="home"><img width="500" height="183" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/01/cropped-HEBDO_JOURNAL-1.png" class="img-fluid" alt="L&#039;Hebdo Journal" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-66393 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-66393">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-66393" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66394 nav-item"><a title="Actualités" href="https://www.lhebdojournal.com/category/actualite/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66395 nav-item"><a title="Communauté" href="https://www.lhebdojournal.com/category/communaute/" class="dropdown-item">Communauté</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66396 nav-item"><a title="Culture" href="https://www.lhebdojournal.com/category/culture/" class="dropdown-item">Culture</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66397 nav-item"><a title="Faits divers" href="https://www.lhebdojournal.com/category/faits-divers/" class="dropdown-item">Faits divers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-66399 nav-item"><a title="Sports" href="https://www.lhebdojournal.com/category/sports/" class="dropdown-item">Sports</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-74153" class="menu-item menu-item-type-post_type_archive menu-item-object-emploi menu-item-74153 nav-item"><a title="Emplois" href="https://www.lhebdojournal.com/emploi/" class="nav-link">Emplois</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66391" class="menu-item menu-item-type-post_type_archive menu-item-object-archives menu-item-66391 nav-item"><a title="Archives" href="https://www.lhebdojournal.com/archives/" class="nav-link">Archives</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66392 nav-item"><a title="Nous joindre" href="https://www.lhebdojournal.com/nous-joindre/" class="nav-link">Nous joindre</a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
										<div title="Météo actuelle pour Trois-Rivieres">
			<i class="wi wi-owm-803"></i> <span>22&deg;</span>
		</div>
	
							</a>
						</li>
						<li>
							<a class="nav-link" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

					<div id='c8995_0_13' class='sam-pro-container sam-pro-ad' data-spc='' style='display:flex; justify-content: center; flex-direction: row;'></div>				</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.lhebdojournal.com/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		<div id='c1271_0_11' class='sam-pro-container sam-pro-ad' data-spc='' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'></div>

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-78845 post type-post status-publish format-standard has-post-thumbnail hentry category-grand-prix-de-trois-rivieres-sports">

	<header class="entry-header">

		<h1 class="entry-title">Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières</h1>

		<div class="row entry-meta d-flex align-items-center">
			<div class="col-12 col-sm">
								<span class="posted-on">Le 4 août 2019</span>
				<span class="published-date d-inline-block m-0"><em>— Modifié à 16 h 44 min le 4 août 2019</em></span>
							</div>
						<div class="col-auto">
				<span class="read-time m-0">
				Temps de lecture :								5 min
												</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters mt-2 mt-sm-4 mb-4">
		<div class="col-auto pr-0 photo">
		<img class="img-fluid" src="https://www.lhebdomekinacdeschenaux.ca/wp-content/uploads/sites/20/2019/02/k72-170x115.jpg" alt="Photo de Jonathan Cossette"/>
	</div>
		<div class="col p-3">	
		<span class="h6"><strong>Par Jonathan Cossette</strong></span>
	</div>
		<div class="col-auto contact ml-auto">	
				<a target="_blank" class="author-email" href="mailto:jcossette@lhebdojournal.com"><i class="fas fa-paper-plane"></i> M'écrire</a><br/>
					</div>
	</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4">
    <figure>
                <img classes="img-fluid w-100" data-action="zoom" data-original="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-W.jpg" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-W.jpg" alt="Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières">
    </figure>
    <figcaption>
                Photo (s) Marie-Eve Alarie – Hebdo Journal                    </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p><strong>Le 50<sup>e</sup> Grand Prix de Trois-Rivières se mettait en branle ce week-end avec les traditionnels bolides de Rallycross. La porte était toute grande ouverte à un nouveau champion avec le retrait du vainqueur des deux dernières éditions trifluviennes, Johan Kristoffersson.</strong></p>
<p>C’est finalement Andreas Bakkerud qui est venu remporter la grande finale du Rallycross FIA World présentée en fin d’après-midi.</p>
<p>Bakkerud a rapidement pris les commandes devant Janis Baumanis et Kevin Hansen, tandis que Timur Timerzyanov y allait pour la stratégie du Joker. Hansen est entré en collision avec Anton Marklund au 3<sup>e</sup> tour, lui permettant tout de même de rester en 3<sup>e</sup> place. Ce même Hansen allait faire un tête-à-queue le tour suivant, l’écartant de toutes chances de podium. Bakkerud n’a jamais eu de problème devant, filant vers la victoire. Baumanis et Timerzyanov sont venus compléter le podium.</p>
<p>«Ça fait trois ans que je n’avais pas gagné, et quelque chose comme 950 jours (finalement 981 pour être exact) alors quand j’étais chez moi, je me demandais toujours ce que j’allais dire lorsque j’allais remporter une course. Honnêtement, je suis sans mot (rires)», a-t-il commenté.</p>
<p>«Ce n’était pas la course (Trois-Rivières) que je pensais gagner, surtout que je ne pensais pas que le circuit allait être bénéfique pour nous. Janis (Baumanis) m’a dit que j’étais lent sur la terre battue et je le savais à cause d’un ou deux bris. Je poussais le plus possible sur l’asphalte.»</p>
<p>Il s’agit d’une première victoire en carrière à Trois-Rivières pour Bakkerud en six présences.</p>
<p>«C’est plaisant de se retrouver sur le podium entre ces deux pilotes-là», a ajouté Baumanis. «C’est ma 4<sup>e</sup> ou 5<sup>e</sup> finale cette saison. J’ai une équipe qui travaille tellement fort, souvent même la nuit, alors ç’a rapporté encore aujourd’hui.»</p>
<p>«Lorsque j’ai touché le mur, j’ai perdu trous ou quatre secondes alors c’est un cadeau pour moi de finir en 3<sup>e</sup> position», a pour sa part témoigné Timerzyanov. «Ce sont des choses qui arrivent en course et aujourd’hui, j’ai été tout de même chanceux.»</p>
<p><strong>Dans la </strong><strong>première demi-finale</strong><strong>, </strong>Timerzyanov avait pris les commandes devant Baumanis et Niclas Grönholm. Grönholm s’est retrouvé 4<sup>e</sup> place au 4<sup>e</sup> tour alors que Kevin Hansen est passé devant alors qu’il empruntait le Joker. Baumanis a ensuite offert tout un spectacle lorsqu’il est sorti du Joker en conservant sa 2<sup>e</sup> place devant Hansen. Timerzyanov n’a jamais été embêté devant, tandis que Baumanis et Hansen obtenaient aussi leur place en finale.</p>
<p><strong>Dans la </strong><strong>deuxième demi-finale</strong><strong>, </strong>Bakkerud s’était hissé devant Guerlain Chicherit et Liam Doran, tandis que Krisztian Szabo empruntait le Joker à son premier passage. Chicherit a pris le Joker au 3<sup>e</sup> tour, conservant sa 2<sup>e</sup> place devant Doran, victime d’un léger accrochage. Bakkerud y est allé finalement d’un parcours sans-faute, obtenant sa place en finale avec Chicherit et Anton Marklund. Ce dernier a devancé Doran au dernier tour alors que celui-ci devait emprunter le Joker.</p>
<p>Grönholm, écarté de la grande finale, avait dominé les quatre séances de qualifications avec 50 points devant Baumanis (45 points) et Chicherit (42 points). Kevin Hansen était 7<sup>e</sup>, alors que son frère Timmy connaissait un week-end cauchemardesque comme en fait foi sa 15<sup>e</sup> place.</p>
<figure id="attachment_78851" aria-describedby="caption-attachment-78851" style="width: 444px" class="wp-caption alignleft"><img class="size-medium wp-image-78851" src="http://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-2-444x300.jpg" alt="" width="444" height="300" srcset="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-2-444x300.jpg 444w, https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GP3R-Bakkerud-2-170x115.jpg 170w" sizes="(max-width: 444px) 100vw, 444px" /><figcaption id="caption-attachment-78851" class="wp-caption-text">Photo (s) Marie-Eve Alarie – Hebdo Journal</figcaption></figure>
<p><strong>Podiums au GP3R</strong></p>
<ul>
<li><strong>2014 : Petter Solberg, Anton Marklund et Timur Timerzyanov</strong></li>
<li><strong>2015 : Davy Jeanney, Toomas Heikkinen et Tanner Foust</strong></li>
<li><strong>2016 : Timmy Hansen, Andreas Bakkerud et Johan Kristoffersson</strong></li>
<li><strong>2017 : Johan Kristoffersson, Petter Solberg et Sebastian Loeb</strong></li>
<li><strong>2018 : Johan Kristoffersson, Timmy Hansen et Sebastian Loeb</strong></li>
<li><strong>2019 : Andreas Bakkerud, Janis </strong><strong>Baumanis et Timur Timerzyanov</strong></li>
</ul>
<p>Après six épreuves, Kevin Hansen dominait le classement des pilotes avec 131 points devant son frère Timmy (125). Ce dernier n’a pas pris le départ en demi-finale. Bakkerud suivait non loin dernière avec 109 points. Grönholm (96), Janis Baumanis (89) et Timur Timerzyanov (78) occupaient les positions 4, 5 et 6 au classement.</p>
<p>Outre Kristoffersson, Mattias Ekstrom (2<sup>e</sup> au championnat 2018), Sébastien Loeb (4<sup>e</sup> en 2018) et Kevin Eriksson ont aussi changé de volant, alors que le vainqueur de la première édition de Rallycross FIA World présentée à Trois-Rivières, Petter Solberg, s’est retiré de la compétition.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p><strong>Rallycross des Amériques ARX</strong> | Pas moins de sept voitures se battaient en grande finale. Tanner Foust a complété le premier tour en tête devant Cabot Bigham et Scott Speed. Patrick Sandell a vu ses espoirs anéantis au 2<sup>e</sup> tour alors qu’il a été poussé dans un mur de pneus. Foust s’est fait surprendre par Speed au 5<sup>e</sup> tour (de 6) alors qu’il devait emprunter le Joker. Speed allait ensuite se faire se surprendre par Foust, et même Bigham, au dernier tour alors que c’était à son tour d’utiliser le Joker. Foust est donc monté sur la première marche du podium devant Bigham et Speed.</p>
<p><strong>Rallycross des Amériques ARX 2</strong> | La foule a encore eu le droit à tout un spectacle entre Fraser McConnell et Conner Martell. Le vainqueur de la première épreuve l’a de nouveau emporté devant Martell, tandis que Cole Keatts complétait le podium. McConnell (141 points) a donc accentué son avance sur Keatts (120) au championnat des pilotes.</p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>Photo (s) Marie-Eve Alarie – Hebdo Journal</strong></p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/&via=" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn google-plus popup" href="https://plus.google.com/share?url=https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/&title=Rallycross%3A+Andreas+Bakkerud+le+nouveau+ma%C3%AEtre+%C3%A0+Trois-Rivi%C3%A8res&source=L&#039;Hebdo Journal" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Laisser un commentaire            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Démarrer la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Laisser un commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Joindre la discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Laisser un commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; S&#039;inscrire &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.lhebdojournal.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notifier de </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                            <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="32a08ac7ba" /><input type="hidden" name="_wp_http_referer" value="/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/" />                                                                <input type="hidden" value="78845" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        <section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/marc-antoine-camirand-samuse-comme-un-enfant/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/marc-antoine-camirand-4-1-444x300.jpg" alt="Marc-Antoine Camirand s’amuse comme un enfant">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/marc-antoine-camirand-samuse-comme-un-enfant/">
								<span class="category-title">
					Grand Prix de Trois-Rivières				</span>
								<h2 class="entry-title">
					Marc-Antoine Camirand s’amuse comme un enfant				</h2>
				<p>
					Marc-Antoine Camirand était tout sourire après la dernière séance de qualifications des camionnettes McGregor. «C’est super&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/rallycross-niclas-gronholm-aux-commandes/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/08/GRONHOLM-1-444x300.jpg" alt="Rallycross: Niclas Grönholm aux commandes">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/rallycross-niclas-gronholm-aux-commandes/">
								<span class="category-title">
					Grand Prix de Trois-Rivières				</span>
								<h2 class="entry-title">
					Rallycross: Niclas Grönholm aux commandes				</h2>
				<p>
					Le 50e Grand Prix de Trois-Rivières s’est officiellement mis en branle. Les deux premières séances de qualifications en Rallycross&hellip;				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c9564_0_2' class='sam-pro-container sam-pro-ad' data-spc='' style='display:flex; justify-content: center; flex-direction: row;'></div></aside><aside class="widget widget_text"><div id='c9171_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.lhebdojournal.com/rallycross-andreas-bakkerud-le-nouveau-maitre-a-trois-rivieres/">
	<li>
		<h3 class="entry-title">Rallycross: Andreas Bakkerud le nouveau maître à Trois-Rivières</h3>
		<span class="category-title">Grand Prix de Trois-Rivières</span><span class="published-date">–&nbsp;Il y a 57 minutes</span>
	</li>
</a><a href="https://www.lhebdojournal.com/marc-antoine-camirand-samuse-comme-un-enfant/">
	<li>
		<h3 class="entry-title">Marc-Antoine Camirand s’amuse comme un enfant</h3>
		<span class="category-title">Grand Prix de Trois-Rivières</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/une-poutine-de-3034-kilos-et-un-nouveau-record-guinness/">
	<li>
		<h3 class="entry-title">Une poutine de 3034 kilos et un nouveau record Guinness</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 7 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/rallycross-niclas-gronholm-aux-commandes/">
	<li>
		<h3 class="entry-title">Rallycross: Niclas Grönholm aux commandes</h3>
		<span class="category-title">Grand Prix de Trois-Rivières</span><span class="published-date">–&nbsp;Il y a 21 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/3-aout-1900-fondation-de-la-firestone-tire-rubber-company/">
	<li>
		<h3 class="entry-title">3 août 1900 – Fondation de la Firestone Tire &#038; Rubber Company</h3>
		<span class="category-title">Automobile</span><span class="published-date">–&nbsp;Il y a 22 heures</span>
	</li>
</a></ul></aside><aside class="widget widget_text"><div id='c3366_0_4' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/01/cropped-HEBDO_JOURNAL-1.png" alt="Logo Hebdo Journal" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">Hebdo Journal</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">635, rue du Père-Daniel</span>,<br>
						<span itemprop="addressLocality">Trois-Rivières</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G9A 5Z7</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/hebdojournal/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/hebdojournal/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><br/><div class="fb-like" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-66404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66404"><a href="https://www.lhebdojournal.com/category/actualite/">Actualités</a></li>
<li id="menu-item-66405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66405"><a href="https://www.lhebdojournal.com/category/communaute/">Communauté</a></li>
<li id="menu-item-66406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66406"><a href="https://www.lhebdojournal.com/category/culture/">Culture</a></li>
<li id="menu-item-66407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66407"><a href="https://www.lhebdojournal.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-66408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66408"><a href="https://www.lhebdojournal.com/category/actualite/societe/">Société</a></li>
<li id="menu-item-66409" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-66409"><a href="https://www.lhebdojournal.com/category/sports/">Sports</a></li>
</ul></div></div><!-- .footer-widget --><div id="text-3" class="footer-widget widget_text col"><h3 class="widget-title">Notre réseau</h3>			<div class="textwidget"><p><a href="http://icimedias.ca/" target="_blank" rel="noopener noreferrer"><img class="img-responsive" src="/wp-content/uploads/sites/22/2019/01/icimedias_logo-4.png" alt="Ici Médias" width="200" /></a><br />
380, 6e Avenue,<br />
St-Jean-sur-Richelieu, QC<br />
J2X 1R2<br />
438 315-0960</p>
</div>
		</div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav"><li id="menu-item-66370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66370"><a href="https://www.lhebdojournal.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-66371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66371"><a href="https://www.lhebdojournal.com/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>

<div class='pub-mobile pub-responsive' style='text-align:center'><div id='c7379_0_10' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":["fluid",[728,90],[320,50]],"sizeMapping":[{"viewport":{"min_width":0, "min_height":0}, "sizes":["fluid",[320,50]]}, {"viewport":{"min_width":768, "min_height":0}, "sizes":["fluid",[728,90]]}],"dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></div>
</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-66361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66361"><a href="https://www.lhebdojournal.com/category/actualite/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-75290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75290"><a href="https://www.lhebdojournal.com/category/actualite/societe/">Société</a></li>
	<li id="menu-item-75291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75291"><a href="https://www.lhebdojournal.com/category/actualite/economie/">Économie</a></li>
	<li id="menu-item-75292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75292"><a href="https://www.lhebdojournal.com/category/actualite/politique/">Politique</a></li>
	<li id="menu-item-75293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75293"><a href="https://www.lhebdojournal.com/category/actualite/education/">Éducation</a></li>
</ul>
</li>
<li id="menu-item-66365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66365"><a href="https://www.lhebdojournal.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-66369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-66369"><a href="https://www.lhebdojournal.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="https://www.lhebdojournal.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-75288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75288"><a href="https://www.lhebdojournal.com/category/sports/hockey/">Hockey</a></li>
	<li id="menu-item-75289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75289"><a href="https://www.lhebdojournal.com/category/sports/sport-amateur/">Sport amateur</a></li>
	<li id="menu-item-75313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75313"><a href="https://www.lhebdojournal.com/category/sports/football/">Football</a></li>
	<li id="menu-item-75314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75314"><a href="https://www.lhebdojournal.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-75287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75287"><a href="https://www.lhebdojournal.com/category/sports/grand-prix-de-trois-rivieres-sports/">Grand Prix de Trois-Rivières</a></li>
</ul>
</li>
<li id="menu-item-66364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66364"><a href="https://www.lhebdojournal.com/category/culture/">Culture</a></li>
<li id="menu-item-66363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66363"><a href="https://www.lhebdojournal.com/category/communaute/">Communauté</a></li>
<li id="menu-item-77025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77025"><a href="https://www.lhebdojournal.com/concours/">Concours</a></li>
<li id="menu-item-66362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66362"><a href="https://www.lhebdojournal.com/category/automobile/">Autos</a></li>
<li id="menu-item-66368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66368"><a href="https://www.lhebdojournal.com/category/publireportages/">Publireportages</a></li>
<li id="menu-item-66367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66367"><a href="https://www.lhebdojournal.com/category/opinion/">Opinion</a></li>
<li id="menu-item-66403" class="menu-item menu-item-type-post_type_archive menu-item-object-emploi menu-item-66403"><a href="https://www.lhebdojournal.com/emploi/">Emplois</a></li>
<li id="menu-item-66402" class="menu-item menu-item-type-post_type_archive menu-item-object-archives menu-item-66402"><a href="https://www.lhebdojournal.com/archives/">Archives</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end --><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><link rel='stylesheet' id='weather_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1562700795'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1'></script>
</body>
</html>
<!--Cached using Nginx-Helper on 2019-08-04 16:45:13. It took 131 queries executed in 0,282 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->