<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux L&#039;Hebdo Journal" href="https://www.lhebdojournal.com/feed/">
	<title>GP3R: fini les «grid girls» - L&#039;Hebdo Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lhebdojournal.com/gp3r-fini-grid-girls/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GP3R: fini les «grid girls» - L&#039;Hebdo Journal" />
<meta property="og:description" content="SPORT AUTOMOBILE. Dans la foulée de la décision de la F1 de retirer les grid girls des grilles de départ de ses épreuves, le Grand Prix de Trois-Rivières (GP3R) annonce que le rôle de porte-étendards sera dorénavant confié à de jeunes pilotes de karting. Les jeunes filles et les jeunes hommes qui effectuaient ce boulot &hellip; Continued" />
<meta property="og:url" content="https://www.lhebdojournal.com/gp3r-fini-grid-girls/" />
<meta property="og:site_name" content="L&#039;Hebdo Journal" />
<meta property="article:publisher" content="https://www.facebook.com/beaucemedia/" />
<meta property="article:section" content="Grand Prix de Trois-Rivières" />
<meta property="article:published_time" content="2018-02-05T09:37:00-05:00" />
<meta property="og:image" content="https://www.lhebdojournal.com/wp-content/uploads/2018/02/SPO-gp3r.jpg" />
<meta property="og:image:secure_url" content="https://www.lhebdojournal.com/wp-content/uploads/2018/02/SPO-gp3r.jpg" />
<meta property="og:image:width" content="3648" />
<meta property="og:image:height" content="2432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SPORT AUTOMOBILE. Dans la foulée de la décision de la F1 de retirer les grid girls des grilles de départ de ses épreuves, le Grand Prix de Trois-Rivières (GP3R) annonce que le rôle de porte-étendards sera dorénavant confié à de jeunes pilotes de karting. Les jeunes filles et les jeunes hommes qui effectuaient ce boulot &hellip; Continued" />
<meta name="twitter:title" content="GP3R: fini les «grid girls» - L&#039;Hebdo Journal" />
<meta name="twitter:image" content="https://www.lhebdojournal.com/wp-content/uploads/2018/02/SPO-gp3r.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lhebdojournal.com\/","name":"L&#039;Hebdo Journal","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lhebdojournal.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; GP3R: fini les «grid girls» Flux des commentaires" href="https://www.lhebdojournal.com/gp3r-fini-grid-girls/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lhebdojournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eznewz-inmemoriam-css'  href='https://www.lhebdojournal.com/wp-content/plugins/eznewz-widget-inmemoriam/assets/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"48654","token":"fca4b9fed6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://www.lhebdojournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lhebdojournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lhebdojournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.lhebdojournal.com/?p=48654' />
<link rel="alternate" type="application/json+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fgp3r-fini-grid-girls%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fgp3r-fini-grid-girls%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["grand-prix-de-trois-rivieres-sports","sports"],"pagePostAuthor":"Rédaction Hebdo"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFPQK59');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script src="//rdc.m32.media/madops.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-48654 single-format-standard gp3r-fini-grid-girls sidebar-primary">

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NFPQK59"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.11&appId=600065986818998';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  

<header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="https://www.lhebdojournal.com"><img class="img-responsive" src="/wp-content/uploads/2017/11/hebdo_journal.png" alt="Hebdo Journal"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="row">
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Trois-Rivieres<br>
			<span>ciel dégagé</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-800"></i> <span>-8&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="https://www.lhebdojournal.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-actualites"><a href="https://www.lhebdojournal.com/categorie/actualite/">Actualités</a></li>
<li class="menu-faits-divers"><a href="https://www.lhebdojournal.com/categorie/faits-divers/">Faits divers</a></li>
<li class="current-post-ancestor active current-post-parent menu-sports"><a href="https://www.lhebdojournal.com/categorie/sports/">Sports</a></li>
<li class="menu-culture"><a href="https://www.lhebdojournal.com/categorie/culture/">Culture</a></li>
<li class="menu-communaute"><a href="https://www.lhebdojournal.com/categorie/communaute/">Communauté</a></li>
<li class="menu-mrc-des-chenaux"><a href="https://www.lhebdojournal.com/categorie/mrc-des-chenaux/">MRC des Chenaux</a></li>
<li class="menu-archives"><a href="/archives/">Archives</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="https://www.lhebdojournal.com/categorie/sports/baseball/">Baseball</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/sports/football/">Football</a></li>
										<li class="active"><a href="https://www.lhebdojournal.com/categorie/sports/grand-prix-de-trois-rivieres-sports/">Grand Prix de Trois-Rivières</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/sports/hockey/">Hockey</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/sports/soccer/">Soccer</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/sports/sport-amateur/">Sport amateur</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

<div class="container"><div style="text-align:center;margin:15px auto;"><div data-m32-ad data-options='{"sizes":[[970,250],[728,90],[320,50]],"sizeMapping":[[[0,0],[320,50]],[[728,0],[728,90]],[[970,0],[970,250]]],"dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/sports"}'></div></div></div>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.lhebdojournal.com/" rel="v:url" property="v:title">Accueil</a> » <span class="breadcrumb_last">GP3R: fini les «grid girls»</span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">GP3R: fini les «grid girls»</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="https://secure.gravatar.com/avatar/551659262a5c275fe456f45d8f6c0957?s=96&d=blank&r=g" alt="Photo de Rédaction Hebdo">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Rédaction Hebdo</a></h3>
					<a class="author-email" href="mailto:redaction@lhebdojournal.com">redaction@lhebdojournal.com</a>
			</div>
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le lundi 5 février 2018, 9h37</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/02/SPO-gp3r-1024x683.jpg" alt="GP3R: fini les «grid girls»">
		<p class="legende">Les "grid girls" seront plutôt remplacées par de jeunes pilotes de karting.</p>	</div>
		<p>Crédit photo : <span>Photo Marie-Eve Alarie</span></p>
	</div>
				<h4>SPORT AUTOMOBILE. Dans la foulée de la décision de la F1 de retirer les <em>grid girls</em> des grilles de départ de ses épreuves, le Grand Prix de Trois-Rivières (GP3R) annonce que le rôle de porte-étendards sera dorénavant confié à de jeunes pilotes de karting.</h4>
<p>Les jeunes filles et les jeunes hommes qui effectuaient ce boulot jusqu’à présent se verront confier un travail en tant qu’hôtesses et hôtes dans les loges corporatives.</p>
<p>«Nous jonglions avec l’idée de confier de nouvelles responsabilités au comité qui se servait du rôle d’hôtesses pour aider à former des jeunes adultes dans des rôles de représentation. La décision de Formula One Management d’éliminer la tâche de grid girls nous a donné la poussée dont nous avions besoin», a expliqué Dominic Fugère, directeur général du GP3R.</p>
<p>Le concept de <em>grid kids</em>, avec des pilotes de karting sur la grille n’est pas nouveau au GP3R. Il y a été éprouvé en 2010. L’an dernier, dans le cadre des ePrix de Montréal, dont l’organisation sportive a été menée par l’équipe du GP3R, de jeunes kartistes ont gardé les places sur la grille de départ pour les pilotes de Formule E.</p>
<p>Ces jeunes de la relève auront ainsi la chance de côtoyer leurs idoles comme Andrew Ranger, Alex Tagliani, les frères Jean-François et Louis-Philippe Dumoulin ou encore Marc-Antoine Camirand.</p>
<p>L’initiative a été mise en place par Anne Roy, communicatrice d’expérience en sport motorisé qui a aidé à former de nombreux champion pilotes sur le comportement à prendre hors du cockpit.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			
<div id="disqus_thread">
    </div>

		</section><!-- Fin des commentaires -->
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/48668-2/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/02/MARCO-e1517856303860-521x347.jpg" alt="Marco Charpentier réussit son entrée avec les Draveurs"></a>
		<div class="inner bordered">
		<span class="category-title">Hockey</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/48668-2/">Marco Charpentier réussit son entrée avec les Draveurs</a></h2>
		<p>LNAH. Au Colisée de Trois-Rivières, les Éperviers de Sorel-Tracy étaient les visiteurs pour y affronter les Draveurs. Marco Cousineau&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/defaite-cruelle-climatisation-cloutier/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/02/CC-521x347.jpg" alt="Défaite cruelle du Climatisation Cloutier"></a>
		<div class="inner bordered">
		<span class="category-title">Hockey</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/defaite-cruelle-climatisation-cloutier/">Défaite cruelle du Climatisation Cloutier</a></h2>
		<p>LHSAAAQ. Le Climatisation Cloutier avait créé l&rsquo;égalité en fin de match lors du match ultime de la ronde huitième de finale&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/remontee-victorieuse-cataractes/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/02/SPO-Rimouski-2-521x347.jpg" alt="Remontée victorieuse des Cataractes!"></a>
		<div class="inner bordered">
		<span class="category-title">Hockey</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/remontee-victorieuse-cataractes/">Remontée victorieuse des Cataractes!</a></h2>
		<p>LHJMQ. Les Cataractes de Shawinigan et l&rsquo;Océanic de Rimouski croisaient le fer pour une troisième fois en trois semaines. En déficit 2 à 0 après 40 minutes, les&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text">			<div class="textwidget"><div data-m32-ad data-options='{"sizes":[[300,600],[300,250]],"dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/sports"}'></div>
</div>
		</aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="https://www.lhebdojournal.com/48668-2/">Marco Charpentier réussit son entrée avec les Draveurs</a></h3>
	<span class="category">Hockey</span><span class="published-date">–&nbsp;Il y a 12 minutes</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/defaite-cruelle-climatisation-cloutier/">Défaite cruelle du Climatisation Cloutier</a></h3>
	<span class="category">Hockey</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/gp3r-fini-grid-girls/">GP3R: fini les «grid girls»</a></h3>
	<span class="category">Grand Prix de Trois-Rivières</span><span class="published-date">–&nbsp;Il y a 4 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/remontee-victorieuse-cataractes/">Remontée victorieuse des Cataractes!</a></h3>
	<span class="category">Hockey</span><span class="published-date">–&nbsp;Il y a 8 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/tgp-presente-doute/">Le TGP présente «Le doute»</a></h3>
	<span class="category">Culture</span><span class="published-date">–&nbsp;Il y a 23 heures</span>
</li></ul></aside><aside class="widget widget_text"><h2 class="widget-title">Avis de décès</h2>			
			<div class="row avisdeces">
				<div class="col-md-12">
					<a href="http://www.inmemoriam.ca/voir-annonce-2322889-charlotte-quirion-caron.html" target="_blank">
						<h4>Charlotte Quirion-Caron</h4>
					</a>
					<a href="http://www.inmemoriam.ca/voir-annonce-2322889-charlotte-quirion-caron.html" target="_blank">
						<img class="pull-left img-avisdeces" src="https://www.inmemoriam.ca/images/photo_original/2322889-charlotte-quirion-caron.jpg" alt="Charlotte Quirion-Caron">
					</a>
					<p>Quirion-Caron, Mme Charlotte   Au CIUSSS-MCQ, Centre de services Avellin-Dalcourt, le 1er février 2018 est décédée à l’âge de 92 ans Mme Charl&hellip;</p>
				</div>
			</div>
			
			<hr class="avisdeces">			
			<div class="row avisdeces">
				<div class="col-md-12">
					<a href="http://www.inmemoriam.ca/voir-annonce-2322880-vincent-trottier.html" target="_blank">
						<h4>Vincent Trottier</h4>
					</a>
					<a href="http://www.inmemoriam.ca/voir-annonce-2322880-vincent-trottier.html" target="_blank">
						<img class="pull-left img-avisdeces" src="https://www.inmemoriam.ca/images/photo_original/2322880-vincent-trottier.jpg" alt="Vincent Trottier">
					</a>
					<p>Trottier, M. Vincent  Au CIUSSS-MCQ, Centre de services Avellin-Dalcourt, le 30 janvier 2018 est décédé à l’âge de 83 ans et 2 mois, M. Vincent&hellip;</p>
				</div>
			</div>
			
			<hr class="avisdeces">			
			<div class="row avisdeces">
				<div class="col-md-12">
					<a href="http://www.inmemoriam.ca/voir-annonce-2322874-lucille-lambert-lamirande.html" target="_blank">
						<h4>Lucille Lambert-Lamirande</h4>
					</a>
					<a href="http://www.inmemoriam.ca/voir-annonce-2322874-lucille-lambert-lamirande.html" target="_blank">
						<img class="pull-left img-avisdeces" src="https://www.inmemoriam.ca/images/photo_original/2322874-lucille-lambert-lamirande.jpg" alt="Lucille Lambert-Lamirande">
					</a>
					<p>Lambert-Lamirande, Mme Lucille                    Au CIUSSS-MCQ, Centre de services Avellin-Dalcourt, le 30 Janvier 2018 est décédée à l'âge de 1&hellip;</p>
				</div>
			</div>
			
					<a class="read-more" href="/avis-de-deces/">Voir tous les avis de décès</a>
		<a id="soumettre_avis" target="_blank" class="btn btn-default contrast" href="https://www.inmemoriam.ca/soumettre-une-annonce.html">Soumettre un avis de décès</a>
		</aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "GP3R: fini les «grid girls»",
  "image": [
    "https://www.lhebdojournal.com/wp-content/uploads/2018/02/SPO-gp3r-521x347.jpg"
      ],
  "datePublished": "2018-02-05T09:37:00+00:00",
  "articleBody": "SPORT AUTOMOBILE. Dans la foulée de la décision de la F1 de retirer les grid girls des grilles de départ de ses épreuves, le Grand Prix de Trois-Rivières (GP3R) annonce que le rôle de porte-étendards sera dorénavant confié à de jeunes pilotes de karting. Les jeunes filles et les jeunes hommes qui effectuaient ce boulot &hellip; Continued",
	"author": "Rédaction Hebdo"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lhebdojournal.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2017/11/hebdo_journal_renverse.png" alt="Logo Hebdo Journal" width="194" height="65">
			<h1><span itemprop="name">Hebdo Journal</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">635, rue Père-Daniel</span>,<br>
						<span itemprop="addressLocality">Trois-Rivières</span>, <span itemprop="addressRegion">QC</span><br>
						<span itemprop="postalCode">G9A 5Z7</span></p>
			</div>
			<p>819 379-1490</p>
		</div>
		<aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a class="btn btn-default;border:none;" style="background: #f4a11e; color: #fff;" href="/nous-joindre">Nous joindre</a></li>
</ul>
</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/hebdojournal/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>
<li><a href="/categorie/faits-divers/">Faits Divers</a></li>
<li><a href="/categorie/sports/">Sports</a></li>								<li><a href="/categorie/culture/">Culture</a></li>													<li><a href="/categorie/communauté/">Communauté</a></li>									<li><a href="/categorie/opinion/">Opinion</a></li>
<li><a href="/categorie/art-de-vivre/">Art de vivre</a></li>									<li><a href="/categorie/archives/">Archives</a></li>	
<li><a href="/nous-joindre">Nous joindre</a></li>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><p><a href="http://icimedias.ca/" target="_blank" rel="noopener"><img class="img-responsive" src="/wp-content/uploads/2017/11/icimedias_logo_renverse.png" alt="Ici Médias" width="200" /></a><br />
380, 6e Avenue,<br />
St-Jean-sur-Richelieu, QC<br />
J2X 1R2<br />
438 315-0960</p>
</div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":""},"disqusIdentifier":"48654 https:\/\/www.lhebdojournal.com\/?p=48654","disqusShortname":"hebdo-regional","disqusTitle":"GP3R: fini les \u00abgrid girls\u00bb","disqusUrl":"https:\/\/www.lhebdojournal.com\/gp3r-fini-grid-girls\/","options":{"manualSync":false},"postId":"48654"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"hebdo-regional"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>

</body>
</html>
