<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux L&#039;Hebdo Journal" href="https://www.lhebdojournal.com/feed/">
	<title>Un événement de renommée internationale à Trois-Rivières - L&#039;Hebdo Journal</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lhebdojournal.com/evenement-de-renommee-internationale-a-trois-rivieres/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un événement de renommée internationale à Trois-Rivières - L&#039;Hebdo Journal" />
<meta property="og:description" content="ÉVÉNEMENT. Événement connu à travers le monde, le Dîner en Blanc s&rsquo;amène à Trois-Rivières pour la toute première fois cet été. Mille personnes sont attendues à ce grand rassemblement. Concept oblige, le lieu et la date sont encore un secret. Les organisateurs de l&rsquo;événement promettent un happening haut en couleur. Prestige, élégance, partage, amitié et &hellip; Continued" />
<meta property="og:url" content="https://www.lhebdojournal.com/evenement-de-renommee-internationale-a-trois-rivieres/" />
<meta property="og:site_name" content="L&#039;Hebdo Journal" />
<meta property="article:publisher" content="https://www.facebook.com/beaucemedia/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-05-10T11:32:40-04:00" />
<meta property="og:image" content="https://www.lhebdojournal.com/wp-content/uploads/2018/05/DSC_6349.jpg" />
<meta property="og:image:secure_url" content="https://www.lhebdojournal.com/wp-content/uploads/2018/05/DSC_6349.jpg" />
<meta property="og:image:width" content="4928" />
<meta property="og:image:height" content="3264" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ÉVÉNEMENT. Événement connu à travers le monde, le Dîner en Blanc s&rsquo;amène à Trois-Rivières pour la toute première fois cet été. Mille personnes sont attendues à ce grand rassemblement. Concept oblige, le lieu et la date sont encore un secret. Les organisateurs de l&rsquo;événement promettent un happening haut en couleur. Prestige, élégance, partage, amitié et &hellip; Continued" />
<meta name="twitter:title" content="Un événement de renommée internationale à Trois-Rivières - L&#039;Hebdo Journal" />
<meta name="twitter:image" content="https://www.lhebdojournal.com/wp-content/uploads/2018/05/DSC_6349.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.lhebdojournal.com\/","name":"L&#039;Hebdo Journal","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.lhebdojournal.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Un événement de renommée internationale à Trois-Rivières Flux des commentaires" href="https://www.lhebdojournal.com/evenement-de-renommee-internationale-a-trois-rivieres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lhebdojournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='eznewz-inmemoriam-css'  href='https://www.lhebdojournal.com/wp-content/plugins/eznewz-widget-inmemoriam/assets/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"51377","token":"2256aa31c9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Masquer les r\u00e9ponses","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Une partie du champ est invalide","wc_error_empty_text":"Merci de compl\u00e9ter ce champ pour commenter","wc_error_url_text":"URL invalide","wc_error_email_text":"Adresse email invalide","wc_invalid_captcha":"Code Captcha invalide","wc_login_to_vote":"Vous devez \u00eatre connect\u00e9 pour voter","wc_deny_voting_from_same_ip":"Vous n'\u00eates pas autoris\u00e9 \u00e0 voter pour ce commentaire","wc_self_vote":"Vous ne pouvez pas voter pour vos propres commentaires","wc_vote_only_one_time":"Vous avez d\u00e9j\u00e0 vot\u00e9 pour ce commentaire","wc_voting_error":"Erreur sur vote","wc_held_for_moderate":"Commentaire en attente de mod\u00e9ration","wc_comment_edit_not_possible":"D\u00e9sol\u00e9, il n'est plus possible d'\u00e9diter ce commentaire","wc_comment_not_updated":"D\u00e9sol\u00e9, le commentaire n'a pas \u00e9t\u00e9 mis \u00e0 jour","wc_comment_not_edited":"Vous n'avez fait aucune modification","wc_new_comment_button_text":"nouveau commentaire","wc_new_comments_button_text":"nouveaux commentaires","wc_new_reply_button_text":"nouvelle r\u00e9ponse \u00e0 votre commentaire","wc_new_replies_button_text":"nouvelles r\u00e9ponses \u00e0 vos commentaires","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"8dc6e77fba3064ead1c69e1ecf6e32fe","isLoadOnlyParentComments":0,"version":"5.0.4","wc_post_id":51377,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1528548382,"lastVisitCookie":{"1":{"51377":1525956382}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://www.lhebdojournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lhebdojournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lhebdojournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.lhebdojournal.com/?p=51377' />
<link rel="alternate" type="application/json+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fevenement-de-renommee-internationale-a-trois-rivieres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fevenement-de-renommee-internationale-a-trois-rivieres%2F&#038;format=xml" />
            <style type="text/css">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</style>
            
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualite"],"pagePostAuthor":"Audrey Leblanc"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NFPQK59');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script src="//rdc.m32.media/madops.js"></script>
	<script src="https://static.freeskreen.com/ba/178/freeskreen.min.js"></script>
</head><body class="post-template-default single single-post postid-51377 single-format-standard evenement-de-renommee-internationale-a-trois-rivieres sidebar-primary">

		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NFPQK59"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = 'https://connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.11&appId=600065986818998';
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  

<header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
					<div class="menu"><ul>
<li class="page_item page-item-7"><a href="https://www.lhebdojournal.com/">Accueil</a></li>
<li class="page_item page-item-31821"><a href="https://www.lhebdojournal.com/avis-de-deces/">Avis de décès</a></li>
<li class="page_item page-item-30"><a href="https://www.lhebdojournal.com/nous-joindre/">Nous joindre</a></li>
<li class="page_item page-item-49574"><a href="https://www.lhebdojournal.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="page_item page-item-49594"><a href="https://www.lhebdojournal.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
</ul></div>
				</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="https://www.lhebdojournal.com"><img class="img-responsive" src="/wp-content/uploads/2017/11/hebdo_journal.png" alt="Hebdo Journal"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="row">
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>Trois-Rivieres<br>
			<span>ciel dégagé</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-800"></i> <span>20&deg;</span>
	</div>
</div>
							<div class="search">
								<form id="site-search" role="search" action="https://www.lhebdojournal.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="current-post-ancestor active current-post-parent menu-actualites"><a href="https://www.lhebdojournal.com/categorie/actualite/">Actualités</a></li>
<li class="menu-faits-divers"><a href="https://www.lhebdojournal.com/categorie/faits-divers/">Faits divers</a></li>
<li class="menu-sports"><a href="https://www.lhebdojournal.com/categorie/sports/">Sports</a></li>
<li class="menu-culture"><a href="https://www.lhebdojournal.com/categorie/culture/">Culture</a></li>
<li class="menu-communaute"><a href="https://www.lhebdojournal.com/categorie/communaute/">Communauté</a></li>
<li class="menu-mrc-des-chenaux"><a href="https://www.lhebdojournal.com/categorie/mrc-des-chenaux/">MRC des Chenaux</a></li>
<li class="menu-publireportages"><a href="https://www.lhebdojournal.com/categorie/publireportages/">Publireportages</a></li>
<li class="menu-emplois"><a href="https://www.lhebdojournal.com/emploi/">Emplois</a></li>
<li class="menu-archives"><a href="/archives/">Archives</a></li>
</ul>			</nav>
		</div>
	</div>
		
	
		<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<ul class="nav navbar-nav">
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/economie/">Économie</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/education/">Éducation</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/politique/">Politique</a></li>
										<li><a href="https://www.lhebdojournal.com/categorie/actualite/societe/">Société</a></li>
									</ul>
			</nav>
		</div>
	</div>
		
	</header>

<div class="container"><div style="text-align:center;margin:15px auto;"><div data-m32-ad data-options='{"sizes":[[970,250],[728,90],[320,50]],"sizeMapping":[[[0,0],[320,50]],[[728,0],[728,90]],[[970,0],[[728,90],[970,250]]]],"dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/actualite"}'></div></div></div>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.lhebdojournal.com/" rel="v:url" property="v:title">Accueil</a> » <span class="breadcrumb_last">Un événement de renommée internationale à Trois-Rivières</span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Un événement de renommée internationale à Trois-Rivières</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
  	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/01/G563UnTh_400x400.jpeg" alt="Photo de Audrey Leblanc">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Audrey Leblanc</a></h3>
					<a class="author-email" href="mailto:aleblanc@lhebdojournal.com">aleblanc@lhebdojournal.com</a>
			</div>
  </div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le jeudi 10 mai 2018, 11h32</span>
<div class="social-tools">

	<a class="comment-link scroll" href="#comments"><i class="fa fa-comments"></i> Commentez</a>	
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/05/DSC_6349-1024x678.jpg" alt="Un événement de renommée internationale à Trois-Rivières">
		<p class="legende">Stéphanie Allard, Michaël Vincent et Jean-Pierre Gagnon, copropriétaires du Dîner en Blanc Victoriaville, en compagnie de Sébastien De Launière et Julie Boisvert, copropriétaires du Dîner en Blanc Trois-Rivières. </p>	</div>
		<p>Crédit photo : <span>Audrey Leblanc</span></p>
	</div>
				<p><strong>ÉVÉNEMENT. Événement connu à travers le monde, le Dîner en Blanc s&rsquo;amène à Trois-Rivières pour la toute première fois cet été. Mille personnes sont attendues à ce grand rassemblement. Concept oblige, le lieu et la date sont encore un secret.</strong></p>
<p>Les organisateurs de l&rsquo;événement promettent un happening haut en couleur. Prestige, élégance, partage, amitié et mystère sont de mise. «C&rsquo;est gigantesque et particulier. Je ne peux rien dire à propos de la date et du lieu parce que c&rsquo;est ce qui fait la magie du Dîner en Blanc. La date sera annoncée dans environ un mois et le lieu sera connu à la toute dernière minute», indique Sébastien De Launière, copropriétaire du Dîner en Blanc Trois-Rivières.</p>
<p>On sait cependant que l&rsquo;événement aura lieu vers la fin de l&rsquo;été. Et comme le veut la tradition, tous les invités doivent être vêtus uniquement de blanc de la tête aux pieds et apporter avec eux le mobilier et les articles nécessaires (table, chaises, nappe, vaisselle, etc.). Ils doivent également se préparer une boîte repas gastronomique.</p>
<p>Trois-Rivières est l&rsquo;une des quatre seules villes au Québec à pouvoir tenir un Dîner en Blanc. C&rsquo;est d&rsquo;ailleurs la dernière ville québécoise à obtenir la licence requise. Les trois autres villes sont Montréal, Québec et Victoriaville.</p>
<p>Pour organiser le rassemblement, M. De Launière et son associée Julie Boisvert ont fait appel à l&rsquo;expertise des propriétaires de celui de Victoriaville. «Ça fait plusieurs mois qu&rsquo;on travaille là-dessus. C&rsquo;est un travail de longue haleine, ne cache pas M. De Launière. Il y a encore beaucoup de travail à faire, mais on est sur la bonne voie.»</p>
<p>Par ailleurs, l&rsquo;année 2018 marque le 30<sup>e</sup> anniversaire du Dîner en Blanc, celui-ci ayant vu le jour à Paris. Maintenant, un Dîner en Blanc se tient annuellement partout à travers le monde, dans 80 villes et près de 25 pays. Londres, Sydney et, New York et Los Angeles en font partie.</p>
<p>Pour participer, les gens doivent s&rsquo;inscrire sur la liste d&rsquo;attente (<a href="http://troisrivieres.dinerenblanc.com/register" target="_blank" rel="noopener">troisrivieres.dinerenblanc.com/register</a>). Ils recevront par la suite les directives nécessaires afin de faire partie des invités.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				<!-- Commentaires -->
		<section class="comments" id="comments">
			    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Poster un Commentaire</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Soyez le premier à commenter !                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://secure.gravatar.com/avatar/?s=64&#038;d=blank&#038;r=g" width="64" height="43" alt="avatar" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Démarrer la discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5af4775e6242f"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5af4775e6242f" class="wpdiscuz-cnonce" name="cnonce" value="c5af4775e6242f" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img src="https://secure.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g" width="48" height="32" alt="avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Rejoindre la discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nom" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5af4775e626e4"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5af4775e626e4" class="wpdiscuz-cnonce" name="cnonce" value="c5af4775e626e4" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Poster le Commentaire">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                                            <div class="clearfix"></div>
                </div>

                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        		</section><!-- Fin des commentaires -->
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/deux-individus-accuses-de-trafic-de-stupefiants/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2017/11/gyrophare-3112560-521x347.jpg" alt="Deux individus accusés de trafic de stupéfiants"></a>
		<div class="inner bordered">
		<span class="category-title">Faits divers</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/deux-individus-accuses-de-trafic-de-stupefiants/">Deux individus accusés de trafic de stupéfiants</a></h2>
		<p>FAIT DIVERS. Les enquêteurs de la Direction de la police de Trois-Rivières ont procédé, mercredi en après-midi, à une perquisition&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/vers-rues-mieux-adaptees-aux-cyclistes/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/05/003A-521x347.jpg" alt="Vers des rues mieux adaptées aux cyclistes"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/vers-rues-mieux-adaptees-aux-cyclistes/">Vers des rues mieux adaptées aux cyclistes</a></h2>
		<p>VÉLO. Le comité de transport actif de la Ville de Trois-Rivières a plusieurs projets pour améliorer le réseau cyclable à travers&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="https://www.lhebdojournal.com/tribunal-a-lassemblee-nationale-lambition-de-sonia-lebel/"><img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/uploads/2018/05/CHENAUX-sonia-lebel-521x347.jpg" alt="Du tribunal à l&rsquo;Assemblée nationale : l&rsquo;ambition de Sonia LeBel"></a>
		<div class="inner bordered">
		<span class="category-title">Politique</span>		<h2 class="entry-title"><a href="https://www.lhebdojournal.com/tribunal-a-lassemblee-nationale-lambition-de-sonia-lebel/">Du tribunal à l&rsquo;Assemblée nationale : l&rsquo;ambition de Sonia LeBel</a></h2>
		<p>POLITIQUE. Après plus de 25 ans à défendre des gens devant un tribunal, l&rsquo;avocate Sonia LeBel&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text">			<div class="textwidget"><div data-m32-ad data-options='{"sizes":[[300,600],[300,250]],"dfpId":"4916","dfpAdUnitPath":"textuel_lhebdojournal/actualite"}'></div>
</div>
		</aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><li>
	<h3><a href="https://www.lhebdojournal.com/evenement-de-renommee-internationale-a-trois-rivieres/">Un événement de renommée internationale à Trois-Rivières</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 1 heure</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/deux-individus-accuses-de-trafic-de-stupefiants/">Deux individus accusés de trafic de stupéfiants</a></h3>
	<span class="category">Faits divers</span><span class="published-date">–&nbsp;Il y a 2 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/vers-rues-mieux-adaptees-aux-cyclistes/">Vers des rues mieux adaptées aux cyclistes</a></h3>
	<span class="category">Actualités</span><span class="published-date">–&nbsp;Il y a 2 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/tribunal-a-lassemblee-nationale-lambition-de-sonia-lebel/">Du tribunal à l&rsquo;Assemblée nationale : l&rsquo;ambition de Sonia LeBel</a></h3>
	<span class="category">Politique</span><span class="published-date">–&nbsp;Il y a 3 heures</span>
</li><li>
	<h3><a href="https://www.lhebdojournal.com/pres-de-410-m-investis-soutenir-entreprises-trifluviennes/">Près de 410 M$ investis pour soutenir des entreprises trifluviennes</a></h3>
	<span class="category">Économie</span><span class="published-date">–&nbsp;Il y a 4 heures</span>
</li></ul></aside><aside class="widget widget_text"><h2 class="widget-title">Avis de décès</h2>		<a class="read-more" href="/avis-de-deces/">Voir tous les avis de décès</a>
		<a id="soumettre_avis" target="_blank" class="btn btn-default contrast" href="https://www.inmemoriam.ca/soumettre-une-annonce.html">Soumettre un avis de décès</a>
		</aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Un événement de renommée internationale à Trois-Rivières",
  "image": [
    "https://www.lhebdojournal.com/wp-content/uploads/2018/05/DSC_6349-521x347.jpg"
      ],
  "datePublished": "2018-05-10T11:32:40+00:00",
  "articleBody": "ÉVÉNEMENT. Événement connu à travers le monde, le Dîner en Blanc s&rsquo;amène à Trois-Rivières pour la toute première fois cet été. Mille personnes sont attendues à ce grand rassemblement. Concept oblige, le lieu et la date sont encore un secret. Les organisateurs de l&rsquo;événement promettent un happening haut en couleur. Prestige, élégance, partage, amitié et &hellip; Continued",
	"author": "Audrey Leblanc"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lhebdojournal.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2017/11/hebdo_journal_renverse.png" alt="Logo Hebdo Journal" width="194" height="65">
			<h1><span itemprop="name">Hebdo Journal</span></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">635, rue Père-Daniel</span>,<br>
						<span itemprop="addressLocality">Trois-Rivières</span>, <span itemprop="addressRegion">QC</span><br>
						<span itemprop="postalCode">G9A 5Z7</span></p>
			</div>
			<p>819 379-1490</p>
		</div>
		<aside class="widget widget_text">			<div class="textwidget"><ul>
<li><a class="btn btn-default;border:none;" style="background: #f4a11e; color: #fff;" href="/nous-joindre">Nous joindre</a></li>
</ul>
</div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/hebdojournal/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
<li><a href="/categorie/actualite/">Actualité</a></li>
<li><a href="/categorie/faits-divers/">Faits Divers</a></li>
<li><a href="/categorie/sports/">Sports</a></li>								<li><a href="/categorie/culture/">Culture</a></li>													<li><a href="/categorie/communauté/">Communauté</a></li>									<li><a href="/categorie/opinion/">Opinion</a></li>
<li><a href="/categorie/art-de-vivre/">Art de vivre</a></li>									<li><a href="/categorie/archives/">Archives</a></li>	
<li><a href="/nous-joindre">Nous joindre</a></li>																				</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><p><a href="http://icimedias.ca/" target="_blank" rel="noopener"><img class="img-responsive" src="/wp-content/uploads/2017/11/icimedias_logo_renverse.png" alt="Ici Médias" width="200" /></a><br />
380, 6e Avenue,<br />
St-Jean-sur-Richelieu, QC<br />
J2X 1R2<br />
438 315-0960</p>
</div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
				<ul id="menu-menu-bas-de-page" class="menu"><li class="menu-politique-de-confidentialite"><a href="https://www.lhebdojournal.com/politique-de-confidentialite-2/">Politique de confidentialité</a></li>
</ul>				</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
										<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
										<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client" target="_blank" title="Développement de sites et plateformes Web">Tollé</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
  <link rel='stylesheet' id='weather_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

</body>
</html>
