<!DOCTYPE html>
<html lang="fr-CA">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="L&#039;Hebdo Journal - Un site utilisant Sites Eznewzsite">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lhebdojournal.com/xmlrpc.php">
	<script type="text/javascript" async="" src="https://rdc.m32.media/m32pixel.min.js"></script>
<script type='text/javascript' src='https://adserver.icimedias.ca/adserver/www/delivery/spcjs.php?id=23&amp;target=_blank'></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dévoilement des finalistes du 37e Gala Radisson - L&#039;Hebdo Journal</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dévoilement des finalistes du 37e Gala Radisson - L&#039;Hebdo Journal" />
	<meta property="og:description" content="La Chambre de commerce et d&#039;industries de Trois-Rivières (CCI3R) a procédé mercredi au dévoilement des finalistes du 37e Gala Radisson, qui se déroulera le 1er avril à la Salle J.-Antonio Thompson." />
	<meta property="og:url" content="https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/" />
	<meta property="og:site_name" content="L&#039;Hebdo Journal" />
	<meta property="article:published_time" content="2022-02-23T17:27:36+00:00" />
	<meta property="og:image" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/e401c85e66126b8016c01cv_00025405.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Audrey Leblanc">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lhebdojournal.com/#website","url":"https://www.lhebdojournal.com/","name":"L&#039;Hebdo Journal","description":"Un site utilisant Sites Eznewzsite","potentialAction":[{"@type":"SearchAction","target":"https://www.lhebdojournal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/#primaryimage","inLanguage":"fr-CA","url":"https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/e401c85e66126b8016c01cv_00025405.jpg","width":960,"height":432,"caption":"Les finalistes du 37e Gala Radisson."},{"@type":"WebPage","@id":"https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/#webpage","url":"https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/","name":"D\u00e9voilement des finalistes du 37e Gala Radisson - L&#039;Hebdo Journal","isPartOf":{"@id":"https://www.lhebdojournal.com/#website"},"primaryImageOfPage":{"@id":"https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/#primaryimage"},"datePublished":"2022-02-23T17:27:36+00:00","dateModified":"2022-02-23T17:27:36+00:00","author":{"@id":"https://www.lhebdojournal.com/#/schema/person/9bd31bb94b97a3bb95bcc06751e09f81"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/"]}]},{"@type":"Person","@id":"https://www.lhebdojournal.com/#/schema/person/9bd31bb94b97a3bb95bcc06751e09f81","name":"Audrey Leblanc","image":{"@type":"ImageObject","@id":"https://www.lhebdojournal.com/#personlogo","inLanguage":"fr-CA","url":"https://secure.gravatar.com/avatar/cc5a2c9f2ba7779b0afea1789d10d9b7?s=96&d=mm&r=g","caption":"Audrey Leblanc"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.lhebdojournal.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//static.freeskreen.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Flux" href="https://www.lhebdojournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Flux des commentaires" href="https://www.lhebdojournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Dévoilement des finalistes du 37e Gala Radisson Flux des commentaires" href="https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lhebdojournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lhebdojournal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1641230980' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1641230980' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1641230980' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.5.8' id='polyfills-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.5.8' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"Ae6pncRqyUWLUEMHIw6D8s7hzsFxM8EX2yWgXTjHXD3zuzwBLBmO+wIShRdRFiXf0+zrBPWdhThAiD2WBsqEtjjLXDF9wU1dfmgFr0sj\/ymD4W\/cP4OnjZe+7lc\/eIRYgVpTQXt3CJYERZLQD8HDiLr2VmZl0ckBOuAVZY\/0u2u2nM10I8QdTd8V411ZQ\/bntEXjKHK\/7GInj7sCsiIC4WrBZkhlx4gzkltj3cr3XAdNpQBkrbVSsySEhv8+xtlaS0GGLL7ygQj5KJLbj1k+YI5eDVfbr3xtKtVSDWiGZkuQCsI31X8qSTGwpOBv+TCEUwoYcQOnkSGc2L42PvDGPac6zslWr2dl7HU44IrzUhjdB0X1CiGtX59lSqkIIjmA7AO7ppqU5ecrVA8OsrO7jVjpedvQnvqt8Xk4NihMQuWC3es3pOuXigIFc36yil2EYPPzdgYCt+FvpBPW99Zc\/Ff6SdnyaSw7RcWmTPC4lraKq5Y515coAPkc49nODFQsmnO7PZ3CkUOTWlRc+rNqmR7FyAosKw4xK6bNZEjuKIA=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"e5c6d03ec8","ajaxUrl":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=1' id='formulaire_dons_stripe-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.15.0/jquery.validate.min.js?ver=5.5.8' id='jquery_validate-js'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0' id='m32_media_script-js'></script>
<script type='text/javascript' src='https://static.freeskreen.com/ba/178/freeskreen.min.js?ver=1.0' id='m32_slimcut_script-js'></script>
<link rel="https://api.w.org/" href="https://www.lhebdojournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lhebdojournal.com/wp-json/wp/v2/posts/103081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lhebdojournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lhebdojournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel='shortlink' href='https://www.lhebdojournal.com/?p=103081' />
<link rel="alternate" type="application/json+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fdevoilement-des-finalistes-du-37e-gala-radisson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fdevoilement-des-finalistes-du-37e-gala-radisson%2F&#038;format=xml" />
<link rel="icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" />
<meta name="msapplication-TileImage" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" />

		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NFPQK59');</script>
	
	<script>var m32_context={"section":"actualite"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#f4a11e;}.ribbon,figure::before {background: #f4a11e;}</style>
	
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76681653-34"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-76681653-34');
	</script>

</head>

<body class="post-template-default single single-post postid-103081 single-format-standard wp-custom-logo group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFPQK59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

            <div id='c5150_0_14' class='sam-pro-container sam-pro-place' style='margin-top:10px; 
display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div style='text-align:center' class='pub-responsive'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="252" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></div>    	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start px-0 px-md-3" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.lhebdojournal.com/" class="navbar-brand custom-logo-link" rel="home"><img width="500" height="183" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/01/HEBDO_JOURNAL.png" class="img-fluid" alt="L&#039;Hebdo Journal" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-66393 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-66393">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-66393" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-85050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85050 nav-item"><a title="État de situation - Coronavirus" href="https://www.lhebdojournal.com/category/actualite/etat-de-situation-coronavirus/" class="dropdown-item">État de situation &#8211; Coronavirus</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-66394 nav-item"><a title="Actualités" href="https://www.lhebdojournal.com/category/actualite/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66395 nav-item"><a title="Communauté" href="https://www.lhebdojournal.com/category/communaute/" class="dropdown-item">Communauté</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66396 nav-item"><a title="Culture" href="https://www.lhebdojournal.com/category/culture/" class="dropdown-item">Culture</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66397 nav-item"><a title="Faits divers" href="https://www.lhebdojournal.com/category/faits-divers/" class="dropdown-item">Faits divers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66399 nav-item"><a title="Sports" href="https://www.lhebdojournal.com/category/sports/" class="dropdown-item">Sports</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91599 nav-item"><a title="Mots Croisés" href="https://www.lhebdojournal.com/mots-croises/" class="nav-link">Mots Croisés</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66391" class="menu-item menu-item-type-post_type_archive menu-item-object-archives menu-item-66391 nav-item"><a title="Archives" href="https://www.lhebdojournal.com/archives/" class="nav-link">Archives</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66392 nav-item"><a title="Nous joindre" href="https://www.lhebdojournal.com/nous-joindre/" class="nav-link">Nous joindre</a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
										<div title="Météo actuelle pour Trois-Rivières">
			<i class="wi wi-owm-802"></i> <span>-12&deg;</span>
		</div>
	
							</a>
						</li>
						
						<li>
							<a class="nav-link pr-0 pr-md-3" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

					<div id='c2432_0_13' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div class="col-lg-12 text-right max-234"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="251" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></div>				</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.lhebdojournal.com/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		<div id='c2916_0_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div id="Website_Adserver_Wrapper" style="width:100vw; height:90px; max-width:728px;"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="303" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></div>

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-103081 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite">

	<header class="entry-header">

		<h1 class="entry-title">Dévoilement des finalistes du 37e Gala Radisson</h1>

		<div class="row entry-meta d-flex align-items-center">
			<div class="col-12 col-sm">
								<span class="posted-on">Le 23 février 2022 à 12 h 27 min</span>
							</div>
						<div class="col-auto">
				<span class="read-time m-0">
				Temps de lecture :								3 min
												</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters mt-2 mt-sm-4 mb-4">
		<div class="col p-lg-3 p-0">	
		<h6 class="my-0 px-3 py-2"><strong>Par Audrey Leblanc</strong></h6>
			

	</div>
	</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4">
    <figure>
                <img classes="img-fluid w-100" data-action="zoom" data-original="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/e401c85e66126b8016c01cv_00025405.jpg" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/e401c85e66126b8016c01cv_00025405.jpg" alt="Dévoilement des finalistes du 37e Gala Radisson">
    </figure>
    <figcaption>
                Les finalistes du 37e Gala Radisson.                        <em>(Photo : (Photo courtoisie))</em>
            </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p>La Chambre de commerce et d&rsquo;industries de Trois-Rivières (CCI3R) a procédé mercredi au dévoilement des finalistes du 37e Gala Radisson, qui se déroulera le 1er avril à la Salle J.-Antonio Thompson.</p>
<p>« J&rsquo;ai eu la chance à quelques reprises dans le passé de monter sur scène pour venir chercher un Radisson avec le FestiVoix, raconte le maire de Trois-Rivières, Jean Lamarche. Chaque fois, c&rsquo;était une tape dans le dos, de l&rsquo;espoir et de l&rsquo;énergie qu&rsquo;on transmettait ensuite aux gens qui nous entourent. C&rsquo;est pour ça que cette soirée est importante. Ces deux dernières années, on a souligné la résilience, la souplesse et la solidarité. Et là, maintenant, on peut souligner la qualité de nos gens d&rsquo;affaires, leur vision, leurs succès et leur talent. Enfin, on peut dire à quel point ils sont bons et pas seulement comment ils savent rebondir. »</p>
<p>« Ce gala, c&rsquo;est aussi un moment de s&rsquo;arrêter pour voir les victoires qu&rsquo;on a dans nos entreprises, renchérit Me Cassy Bernier, présidente du conseil d&rsquo;administration de la CCI3R. Prenons le temps de nous célébrer et de nous encourager. Après tout ce qu&rsquo;on a vécu ces deux dernières années, on mérite cette tape dans le dos. »</p>
<p>Le 37e Gala Radisson compte onze catégories avec finalistes que voici :</p>
<p><b>Radisson : Entreprise de services à la personne</b></p>
<p>&#8211; Boutique Belles de nuit Belles de jour &amp; Clinique Ajustez-moi</p>
<p>&#8211; Centre cardiovasculaire de la Mauricie</p>
<p>&#8211; Le Centre Dentaire 3R</p>
<p><b>Radisson : Entreprise de services à l&rsquo;entreprise</b></p>
<p>&#8211; Brh- réseau d&rsquo;experts RH</p>
<p>&#8211; Eklore Marketing</p>
<p>&#8211; Groupe financier Tessier Jomphe Leblanc Rheault inc.</p>
<p><b>Radisson : Nouvelle entreprise</b></p>
<p>&#8211; Adrénaline Urbaine</p>
<p>&#8211; Centre cardiovasculaire de la Mauricie</p><p><div id='c6606_0_16' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="370" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></p>
<p>&#8211; Lixm Entrepreneur Général inc.</p>
<p><b>Radisson : Entreprise commerciale et restauration</b></p>
<p>&#8211; Boutique Belles de nuit Belles de jour &amp; Clinique Ajustez-moi</p>
<p>&#8211; Le Temps d&rsquo;une Pinte</p>
<p>&#8211; Les Délices du Boucher inc.</p>
<p><b>Radisson : Innovation et technologies</b></p>
<p>&#8211; Excelpro</p>
<p>&#8211; Gestion immobilière Groupe Robin inc.</p>
<p>&#8211; Ingenext (Simon André inc.)</p>
<p><b>Radisson Entreprise culturelle et touristique</b></p>
<p>&#8211; Festival International DANSEncore</p>
<p>&#8211; MYCO &#8211; Rendez-vous de la gastronomie forestière présenté par Le Temps d&rsquo;une Pinte</p>
<p>&#8211; Musée POP</p>
<p><b>Radisson : Développement durable</b></p>
<p>&#8211; Complexe sportif Alphonse-Desjardins</p>
<p>&#8211; GP3R inc.</p>
<p>&#8211; Roulez électrique</p>
<p>&#8211; SoluCan</p>
<p><b>Radisson : Employeur de choix</b></p>
<p>&#8211; Excelpro</p>
<p>&#8211; M361</p>
<p>&#8211; Therrien Entrepreneur Général</p>
<p><b>Radisson : Repreneuriat &#8211; relève d&rsquo;entreprise</b></p>
<p>&#8211; Stéphanie Dusablon accompagnée de Guillaume Huard et Myriam Roy, Acolyte</p>
<p>&#8211; Véronique Doyon, J.P Doyon Ltée</p>
<p>&#8211; Rosanne Giguère, À la Bouffe</p>
<p><b>Radisson : Nouvelles pratiques d&rsquo;affaires</b></p>
<p>Le lauréat sera connu lors de la soirée du Gala</p>
<p><b>Radisson : Jeune personnalité féminine et masculine</b></p>
<p>&#8211; Francis-Olivier Jutras, Adrénaline Urbaine</p>
<p>&#8211; Marilyne Desaulniers, icimédias</p>
<p>&#8211; Yan Milot, MVC Océan</p>
<p>De plus, le soir du 37e Gala Radisson, cinq prix hommage seront remis, soit le Radisson bâtisseur centre-ville, le Radisson Investissement, le Radisson Coup de coeur &#8211; fierté trifluvienne, le Radisson personnalité masculine et le Radisson personnalité féminine.</p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/&via=" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/&title=D%C3%A9voilement+des+finalistes+du+37e+Gala+Radisson&source=L&#039;Hebdo Journal" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
<div id='c4942_0_15' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="254" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div>    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S&#039;inscrire</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.lhebdojournal.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8903013801" /><input type="hidden" name="_wp_http_referer" value="/devoilement-des-finalistes-du-37e-gala-radisson/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Joindre une image au commentaire' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifier des nouvelles réponses à ce commentaire">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Laisser un commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Joindre une image au commentaire' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifier des nouvelles réponses à ce commentaire">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Laisser un commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire le plus réactif"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Commentaire le plus chaud"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Voir tous les commentaires</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    <section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/place-a-la-5e-edition-du-concours-litteraire-lise-durand-2022/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/01a40cdea6126c4a488a40v_00025439-444x300.png" alt="Place à la 5e édition du concours littéraire Lise-Durand 2022">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/place-a-la-5e-edition-du-concours-litteraire-lise-durand-2022/">
								<span class="category-title">
					Actualités				</span>
								<h2 class="entry-title">
					Place à la 5e édition du concours littéraire Lise-Durand 2022				</h2>
				<p>
					<p>Le SANA Trois-Rivières présente le concours littéraire Lise-Durand pour allophones. La remise des&hellip;</p>				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/madame-francine-une-benevole-devouee-depuis-19-ans/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/c5d6c098fe02679d61dd6cv_00024976-444x300.jpg" alt="Madame Francine, une bénévole dévouée depuis 19 ans">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/madame-francine-une-benevole-devouee-depuis-19-ans/">
								<span class="category-title">
					Actualités				</span>
								<h2 class="entry-title">
					Madame Francine, une bénévole dévouée depuis 19 ans				</h2>
				<p>
					<p>Depuis 19 ans, Francine P. Dauphin se lève tous les matins pour préparer bénévolement le petit déjeuner de dizaines d'élèves&hellip;</p>				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/27-m-pour-des-logements-abordables-dans-le-bas-du-cap/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2022/02/d580e512551268a802f80ev_00025356-444x300.jpg" alt="2,7 M$ pour des logements abordables dans le Bas-du-Cap">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/27-m-pour-des-logements-abordables-dans-le-bas-du-cap/">
								<span class="category-title">
					Actualités				</span>
								<h2 class="entry-title">
					2,7 M$ pour des logements abordables dans le Bas-du-Cap				</h2>
				<p>
					<p>La somme de 2,7 millions de dollars octroyée ce matin permettra la construction, dans le Bas-du-Cap, de deux immeubles comptant&hellip;</p>				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c1599_0_18' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="250" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></aside><aside class="widget widget_text"><div id='c2491_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="249" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></aside><aside class="widget widget_text"><a href="http://www.lhebdojournal.com/mots-croises/"><img width="300" height="125" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/11/Bloc_mots_croisés.jpg" class="image wp-image-91447  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_text"><a href="https://www.lhebdojournal.com/page-de-dons/"><img width="300" height="125" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/07/BIGBOX_300x125_72dpi.jpg" class="image wp-image-88211  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_text"><div id='c3997_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="370" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.lhebdojournal.com/place-a-la-5e-edition-du-concours-litteraire-lise-durand-2022/">
	<li>
		<h3 class="entry-title">Place à la 5e édition du concours littéraire Lise-Durand 2022</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 4 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/salon-du-livre-une-invitation-a-entrer-dans-la-marge/">
	<li>
		<h3 class="entry-title">Salon du livre: une invitation à entrer dans la marge</h3>
		<span class="category-title">Culture</span><span class="published-date">–&nbsp;Il y a 5 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/devoilement-des-finalistes-du-37e-gala-radisson/">
	<li>
		<h3 class="entry-title">Dévoilement des finalistes du 37e Gala Radisson</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 8 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/madame-francine-une-benevole-devouee-depuis-19-ans/">
	<li>
		<h3 class="entry-title">Madame Francine, une bénévole dévouée depuis 19 ans</h3>
		<span class="category-title">Actualités</span><span class="published-date">–&nbsp;Il y a 9 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/budget-les-maisons-des-jeunes-invitent-quebec-a-choisir-les-adolescents/">
	<li>
		<h3 class="entry-title">Budget: les maisons des jeunes invitent Québec à choisir les adolescents</h3>
		<span class="category-title">Communauté</span><span class="published-date">–&nbsp;Il y a 10 heures</span>
	</li>
</a></ul></aside><aside class="widget widget_text"><div id='c5700_198_4' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><script type='text/javascript'><!--// <![CDATA[
    OA_show(32);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.icimedias.ca/adserver/www/delivery/ck.php?n=9fc8831'><img border='0' alt='' src='https://adserver.icimedias.ca/adserver/www/delivery/avw.php?zoneid=32&n=9fc8831' /></a></noscript></div></aside><aside class="widget widget_text"><div id='c8722_0_23' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="249" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/01/HEBDO_JOURNAL.png" alt="Logo Hebdo Journal" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">Hebdo Journal</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">6925, rue Dalpé, bureau 200</span>,<br>
						<span itemprop="addressLocality">Trois-Rivières</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G9A 5C9</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/hebdojournal/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/hebdojournal/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><br/><div class="fb-like" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-66404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66404"><a href="https://www.lhebdojournal.com/category/actualite/">Actualités</a></li>
<li id="menu-item-66405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66405"><a href="https://www.lhebdojournal.com/category/communaute/">Communauté</a></li>
<li id="menu-item-66406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66406"><a href="https://www.lhebdojournal.com/category/culture/">Culture</a></li>
<li id="menu-item-66407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66407"><a href="https://www.lhebdojournal.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-66408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66408"><a href="https://www.lhebdojournal.com/category/actualite/societe/">Société</a></li>
<li id="menu-item-66409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66409"><a href="https://www.lhebdojournal.com/category/sports/">Sports</a></li>
</ul></div></div><!-- .footer-widget --><div id="text-3" class="footer-widget widget_text col"><h3 class="widget-title">Notre réseau</h3>			<div class="textwidget"><p><a href="https://icimedias.ca/" target="_blank" rel="noopener noreferrer"><img class="img-responsive" src="/wp-content/uploads/sites/22/2019/01/icimedias_logo-4.png" alt="Ici Médias" width="200" /></a><br />
380, 6e Avenue,<br />
St-Jean-sur-Richelieu, QC<br />
J2X 1R2<br />
438 315-0960</p>
<p><img loading="lazy" class="alignnone wp-image-99414 size-full" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2021/10/logo_appui_gouvernement.png" alt="" width="639" height="184" /></p>
</div>
		</div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav"><li id="menu-item-66370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66370"><a href="https://www.lhebdojournal.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-66371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66371"><a href="https://www.lhebdojournal.com/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>

<div class='pub-mobile pub-responsive' style='text-align:center'><div id='c3595_0_10' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div class='pub-mobile pub-responsive' style='text-align:center'><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.1 -->
<ins data-revive-zoneid="253" data-revive-block="1" data-revive-id="768d3a087565d8e7847f4170e6deca78"></ins>
<script async src="//adserver.icimedias.ca/adserver/www/delivery/asyncjs.php"></script></div></div></div>
</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-66361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-66361"><a href="https://www.lhebdojournal.com/category/actualite/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-75290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75290"><a href="https://www.lhebdojournal.com/category/actualite/societe/">Société</a></li>
	<li id="menu-item-75291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75291"><a href="https://www.lhebdojournal.com/category/actualite/economie/">Économie</a></li>
	<li id="menu-item-75292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75292"><a href="https://www.lhebdojournal.com/category/actualite/politique/">Politique</a></li>
	<li id="menu-item-75293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75293"><a href="https://www.lhebdojournal.com/category/actualite/education/">Éducation</a></li>
</ul>
</li>
<li id="menu-item-85051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85051"><a href="https://www.lhebdojournal.com/category/actualite/etat-de-situation-coronavirus/">État de situation &#8211; Coronavirus</a></li>
<li id="menu-item-66365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66365"><a href="https://www.lhebdojournal.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-66369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66369"><a href="https://www.lhebdojournal.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="https://www.lhebdojournal.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-75288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75288"><a href="https://www.lhebdojournal.com/category/sports/hockey/">Hockey</a></li>
	<li id="menu-item-75289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75289"><a href="https://www.lhebdojournal.com/category/sports/sport-amateur/">Sport amateur</a></li>
	<li id="menu-item-75313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75313"><a href="https://www.lhebdojournal.com/category/sports/football/">Football</a></li>
	<li id="menu-item-75314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75314"><a href="https://www.lhebdojournal.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-75287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75287"><a href="https://www.lhebdojournal.com/category/sports/grand-prix-de-trois-rivieres-sports/">Grand Prix de Trois-Rivières</a></li>
</ul>
</li>
<li id="menu-item-66364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66364"><a href="https://www.lhebdojournal.com/category/culture/">Culture</a></li>
<li id="menu-item-66363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66363"><a href="https://www.lhebdojournal.com/category/communaute/">Communauté</a></li>
<li id="menu-item-77025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77025"><a href="https://www.lhebdojournal.com/concours/">Concours</a></li>
<li id="menu-item-66368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66368"><a href="https://www.lhebdojournal.com/category/publireportages/">Publireportages</a></li>
<li id="menu-item-91448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91448"><a href="https://www.lhebdojournal.com/mots-croises/">Mots Croisés</a></li>
<li id="menu-item-66367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66367"><a href="https://www.lhebdojournal.com/category/opinions/">Opinions</a></li>
<li id="menu-item-88210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88210"><a href="https://www.lhebdojournal.com/page-de-dons/">J&rsquo;appuie mon journal local</a></li>
<li id="menu-item-66403" class="menu-item menu-item-type-post_type_archive menu-item-object-emploi menu-item-66403"><a href="https://www.lhebdojournal.com/emploi/">Emplois</a></li>
<li id="menu-item-66402" class="menu-item menu-item-type-post_type_archive menu-item-object-archives menu-item-66402"><a href="https://www.lhebdojournal.com/archives/">Archives</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end --><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><link rel='stylesheet' id='weather_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=fr&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Cacher r\u00e9ponses","wc_show_replies_text":"Voir r\u00e9ponses","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"ac95bbb41c7a95b9055296175e06d2e3","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copi\u00e9 au presse-papier !","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LfrN9kZAAAAAAJTGk5KEoTr9iEeGwOVx6ofPDJG","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"52428800","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 50MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"ef3b200dda","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"103081","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.lhebdojournal.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"7754e070f8"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Soyez le premier à commenter !',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1' id='mmenu-scripts-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1' id='zoom-scripts-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1641314061' id='ez-scripts-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/comment-reply.min.js?ver=5.5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_form_token-js-extra'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1' id='mailpoet_form_token-js'></script>
</body>
</html>