<!DOCTYPE html>
<html lang="fr-CA">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="L&#039;Hebdo Journal - Un site utilisant Sites Eznewzsite">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.lhebdojournal.com/xmlrpc.php">
	<script type="text/javascript" async="" src="https://rdc.m32.media/m32pixel.min.js"></script>
<script type='text/javascript' src='https://adserver.icimedias.ca/adserver/www/delivery/spcjs.php?id=23&amp;target=_blank'></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Choisir le bonheur, la gentillesse, la compassion - L&#039;Hebdo Journal</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/" />
	<meta property="og:locale" content="fr_CA" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Choisir le bonheur, la gentillesse, la compassion - L&#039;Hebdo Journal" />
	<meta property="og:description" content="Quand la pandémie de COVID-19 a frappé en mars 2020, le clown humanitaire Guillaume Vermette venait à peine de déposer son sac à dos au Québec, après des années à…" />
	<meta property="og:url" content="https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/" />
	<meta property="og:site_name" content="L&#039;Hebdo Journal" />
	<meta property="article:published_time" content="2021-03-12T10:49:05+00:00" />
	<meta property="article:modified_time" content="2021-03-08T19:50:45+00:00" />
	<meta property="og:image" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/05/ACT-TR-ET-NICOLET-3-e1588771662514.jpg" />
	<meta property="og:image:width" content="1849" />
	<meta property="og:image:height" content="1471" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Marie-Eve B. Alarie">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lhebdojournal.com/#website","url":"https://www.lhebdojournal.com/","name":"L&#039;Hebdo Journal","description":"Un site utilisant Sites Eznewzsite","potentialAction":[{"@type":"SearchAction","target":"https://www.lhebdojournal.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-CA"},{"@type":"ImageObject","@id":"https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/#primaryimage","inLanguage":"fr-CA","url":"https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/05/ACT-TR-ET-NICOLET-3-e1588771662514.jpg","width":1849,"height":1471,"caption":"Guillaume Vermette, clown humanitaire"},{"@type":"WebPage","@id":"https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/#webpage","url":"https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/","name":"Choisir le bonheur, la gentillesse, la compassion - L&#039;Hebdo Journal","isPartOf":{"@id":"https://www.lhebdojournal.com/#website"},"primaryImageOfPage":{"@id":"https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/#primaryimage"},"datePublished":"2021-03-12T10:49:05+00:00","dateModified":"2021-03-08T19:50:45+00:00","author":{"@id":"https://www.lhebdojournal.com/#/schema/person/a4161cd128dda7d858407985824fc16f"},"inLanguage":"fr-CA","potentialAction":[{"@type":"ReadAction","target":["https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/"]}]},{"@type":"Person","@id":"https://www.lhebdojournal.com/#/schema/person/a4161cd128dda7d858407985824fc16f","name":"Marie-Eve B. Alarie","image":{"@type":"ImageObject","@id":"https://www.lhebdojournal.com/#personlogo","inLanguage":"fr-CA","url":"https://secure.gravatar.com/avatar/b1edb6e2a04884858579027ea6489eaf?s=96&d=mm&r=g","caption":"Marie-Eve B. Alarie"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.lhebdojournal.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//rdc.m32.media' />
<link rel='dns-prefetch' href='//static.freeskreen.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Flux" href="https://www.lhebdojournal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Flux des commentaires" href="https://www.lhebdojournal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;Hebdo Journal &raquo; Choisir le bonheur, la gentillesse, la compassion Flux des commentaires" href="https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lhebdojournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lhebdojournal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mmenu-styles-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/jquery.mmenu.all.css?ver=2.0.1.1607005127' type='text/css' media='all' />
<link rel='stylesheet' id='ez-styles-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/theme.min.css?ver=2.0.1.1607005127' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-styles-css'  href='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom.css?ver=2.0.1.1607005127' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.5.3' id='polyfills-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.5.3' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"0","mailer":"1","clauses":"Ae6pncRqyUWLUEMHIw6D8s7hzsFxM8EX2yWgXTjHXD3zuzwBLBmO+wIShRdRFiXf0+zrBPWdhThAiD2WBsqEtjjLXDF9wU1dfmgFr0sj\/ymD4W\/cP4OnjZe+7lc\/eIRYgVpTQXt3CJYERZLQD8HDiLr2VmZl0ckBOuAVZY\/0u2u2nM10I8QdTd8V411ZQ\/bn+7BC3F34m0gNXaZBFxf3Bszt3Tbmwp2gt\/BBlSco25gIUbJz5\/phl6UiKbFcW124ZSiOcFEXBNUPcXTfOQ5\/tvzUuqtCfSDYvBkP4o+wZsmbysH8OgnTgatPgBrLrpOz4udoZt1Y4kBJ1XmTzqeYdszEp37rOgxtc1oyzCYKrPyEnmS2xc3QRVbpVPceLho9sRKxtDddhCfSb25BafgVcs2VFLg+8ymdSBaekowEPOfiiilAElBOeyLyRsupYxKDFzVzdYnmL9gWWFYVxku0LYcuShyVpYsUbAJIJZlUBwJ5KdBZnwWckX5xUtqIJXUYgecKoWiHyT92FUyRL\/Wgn3wNyHAKubU73VUbqtSBtpb33zuXQsOkgo5pkePX7IQBBc+AoJnILsTOZLfbuMYtOGQ168ce7QAO3Ksl\/uKbLNs=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"a4186acd9c","ajaxUrl":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=1' id='formulaire_dons_stripe-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.15.0/jquery.validate.min.js?ver=5.5.3' id='jquery_validate-js'></script>
<script type='text/javascript' src='//rdc.m32.media/madops.js?ver=1.0' id='m32_media_script-js'></script>
<script type='text/javascript' src='https://static.freeskreen.com/ba/178/freeskreen.min.js?ver=1.0' id='m32_slimcut_script-js'></script>
<link rel="https://api.w.org/" href="https://www.lhebdojournal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lhebdojournal.com/wp-json/wp/v2/posts/93649" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lhebdojournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lhebdojournal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.lhebdojournal.com/?p=93649' />
<link rel="alternate" type="application/json+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fchoisir-le-bonheur-la-gentillesse-la-compassion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lhebdojournal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lhebdojournal.com%2Fchoisir-le-bonheur-la-gentillesse-la-compassion%2F&#038;format=xml" />
<link rel="icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" />
<meta name="msapplication-TileImage" content="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/03/HebdoJournal_favicon.png" />

		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NFPQK59');</script>
	
	<script>var m32_context={"section":"actualite"};</script>

		<style>.entry-content a,.read-more,.category-title {color:#f4a11e;}.ribbon,figure::before {background: #f4a11e;}</style>
	
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76681653-34"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-76681653-34');
	</script>

</head>

<body class="post-template-default single single-post postid-93649 single-format-standard wp-custom-logo group-blog">
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NFPQK59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

	<div id='c8955_0_14' class='sam-pro-container sam-pro-place' style='margin-top:10px; 
display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div style='text-align:center' class='pub-responsive'><div data-m32-ad data-options='{"madopsPreset":"site-header","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></div>	
	
	<div class="hfeed site" id="page">
		<header class="bg-white banner normal" id="header">
			<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">
				<a class="skip-link screen-reader-text sr-only" href="#content">
					Skip to content				</a>
			</div><!-- #wrapper-navbar end -->
			
			<nav class="navbar navbar-expand-xs bg-white justify-content-start px-0 px-md-3" id="navigation">
				<div class="container">
					<a href="#mobile-menu"><i class="h4 far fa-bars m-0 mr-3"></i></a>
					<a href="https://www.lhebdojournal.com/" class="navbar-brand custom-logo-link" rel="home"><img width="500" height="183" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/01/HEBDO_JOURNAL.png" class="img-fluid" alt="L&#039;Hebdo Journal" /></a>
					
					<div id="menu-secondaire" class="menu-secondaire"><ul id="menu-secondaire" class="nav navbar-nav d-none d-md-flex"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-66393 nav-item"><a title="Nouvelles" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-66393">Nouvelles</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-66393" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-85050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-85050 nav-item"><a title="État de situation - Coronavirus" href="https://www.lhebdojournal.com/category/actualite/etat-de-situation-coronavirus/" class="dropdown-item">État de situation &#8211; Coronavirus</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-66394 nav-item"><a title="Actualités" href="https://www.lhebdojournal.com/category/actualite/" class="dropdown-item">Actualités</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66395 nav-item"><a title="Communauté" href="https://www.lhebdojournal.com/category/communaute/" class="dropdown-item">Communauté</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66396 nav-item"><a title="Culture" href="https://www.lhebdojournal.com/category/culture/" class="dropdown-item">Culture</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66397 nav-item"><a title="Faits divers" href="https://www.lhebdojournal.com/category/faits-divers/" class="dropdown-item">Faits divers</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66399 nav-item"><a title="Sports" href="https://www.lhebdojournal.com/category/sports/" class="dropdown-item">Sports</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-91599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91599 nav-item"><a title="Mots Croisés" href="https://www.lhebdojournal.com/mots-croises/" class="nav-link">Mots Croisés</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66391" class="menu-item menu-item-type-post_type_archive menu-item-object-archives menu-item-66391 nav-item"><a title="Archives" href="https://www.lhebdojournal.com/archives/" class="nav-link">Archives</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-66392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66392 nav-item"><a title="Nous joindre" href="https://www.lhebdojournal.com/nous-joindre/" class="nav-link">Nous joindre</a></li>
</ul></div>
					
					<ul class="nav align-self-center menu-secondaire">
						<li class="d-none d-md-flex">
							<a class="nav-link">
										<div title="Météo actuelle pour Trois-Rivières">
			<i class="wi wi-owm-800"></i> <span>4&deg;</span>
		</div>
	
							</a>
						</li>
						
						<li>
							<a class="nav-link pr-0 pr-md-3" data-toggle="collapse" href="#menu-recherche" role="button" aria-expanded="false" aria-controls="menu-recherche">
							<i class="fal fa-search"></i></a>
						</li>
					</ul>

									</div>
			</nav>
			<div class="collapse multi-collapse" id="menu-recherche">
				<div class="container text-center">
					<div class="p-3 text-center d-flex">
						<form id="frm-search" class="frm-search d-flex align-items-baseline" method="get" action="https://www.lhebdojournal.com/">
							<i class="far fa-search btn-recherche" onclick="document.getElementById('frm-search').submit();"></i>
							<input type="text" class="" name="s" value="" placeholder="Rechercher">
						</form>
					</div>
				</div>
			</div>			
		</header>

		<div id='c8380_0_11' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"madopsPreset":"site-leaderboard","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div>

<div class="wrapper" id="single-wrapper">
	
	<div class="container" id="content" tabindex="-1">		
		
		<div class="row">
			
			<div class="col-12 mb-2"></div>			
			<div class="col col-12 col-md-8 content-area" id="primary">

				<main class="site-main" id="main">

					
						
<article class="post-93649 post type-post status-publish format-standard has-post-thumbnail hentry category-etat-de-situation-coronavirus">

	<header class="entry-header">

		<h1 class="entry-title">Choisir le bonheur, la gentillesse, la compassion</h1>

		<div class="row entry-meta d-flex align-items-center">
			<div class="col-12 col-sm">
								<span class="posted-on">Le 12 mars 2021</span>
				<span class="published-date d-inline-block m-0"><em>— Modifié à 14 h 50 min le 8 mars 2021</em></span>
							</div>
						<div class="col-auto">
				<span class="read-time m-0">
				Temps de lecture :								3 min
												30 s
								</span>
			</div>
					</div>
	</header>
	
	
<div class="bloc-auteur row w-100 bg-white align-items-center justify-content-end no-gutters mt-2 mt-sm-4 mb-4">
		<div class="col-auto pr-0 photo">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/10/Marie-Eve-Alarie-e1571773090566-170x115.jpg" alt="Photo de Marie-Eve B. Alarie"/>
	</div>
		<div class="col p-lg-3 p-0">	
		<h6 class="my-0 px-3 py-2"><strong>Par Marie-Eve B. Alarie</strong></h6>
			<div class="d-block d-md-none contact px-3 pb-2">	
				<a target="_blank" class="author-email" href="mailto:mbalarie@lhebdojournal.com"><i class="fas fa-paper-plane"></i> M'écrire</a><br/>
					</div>
		

	</div>
		<div class="col-auto contact ml-auto d-none d-md-block">	
				<a target="_blank" class="author-email" href="mailto:mbalarie@lhebdojournal.com"><i class="fas fa-paper-plane"></i> M'écrire</a><br/>
					</div>
	</div>
	<!-- .entry-header -->

	<div class="photo-principale mb-4">
    <figure>
                <img classes="img-fluid w-100" data-action="zoom" data-original="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/05/ACT-TR-ET-NICOLET-3-e1588771662514.jpg" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/05/ACT-TR-ET-NICOLET-3-e1588771662514-1600x1273.jpg" alt="Choisir le bonheur, la gentillesse, la compassion">
    </figure>
    <figcaption>
                Guillaume Vermette, clown humanitaire                        <em>(Photo : Page Facebook - Guillaume Vermette)</em>
            </figcaption>
</div>
	
	<div class="entry-content clearfix">
		<p>Quand la pandémie de COVID-19 a frappé en mars 2020, le clown humanitaire Guillaume Vermette venait à peine de déposer son sac à dos au Québec, après des années à œuvrer auprès de réfugiés dans des camps.</p>
<p>«J’ai toujours su que ma grande passion, c’est les humains. Je m’en suis vraiment rendu compte quand on m’a coupé ces contacts, confie-t-il. Avec une jasette pendant quelques minutes devant le dépanneur me faisait du bien. Ça vient rappeler à quel point c’est important. J’espère qu’on va se rappeler de prendre soin des contacts humains. Prenons soin de nous et de nos proches.»</p>
<p>Le travail de Guillaume Vermette consiste à rencontrer des gens, que ce soit par le biais de conférences ou d’interventions dans le cadre de ses activités de clown thérapeutique. Avec le confinement, la grande majorité de ces activités se sont retrouvées annulées.</p>
<p>«Un peu comme ce fut le cas pour beaucoup de gens, j’ai vécu plusieurs étapes de hauts et de bas, un peu à la manière des phases du deuil. Je suis rendu à l’acceptation de ce qui se passe. Par exemple, autant que je détestais les conférences par webcam parce que je ne pouvais pas créer de contacts directs, autant que je suis heureux de voir des humains maintenant, même en virtuel. J’en retire quelque chose et j’essaie d’inspirer les gens», commente-t-il.</p>
<p>«C’est rendu normal de donner des conférences via une webcam et on est de plus en plus habitué à naviguer dans les mesures sanitaires. Les collaborateurs sont aussi plus prêts à nous accueillir dans les mesures</p>
<p>Il a également trouvé difficile de se retrouver loin des camps de réfugiés en ces temps particuliers. «Je me suis tenu loin des nouvelles sur les camps de réfugiés syriens où j’allais parce que les nouvelles étaient mauvaises et ça me fait mal. J’ai récemment pris des nouvelles de la Russie et de la Birmanie dans le contexte géopolitique actuel et le coup d’état survenu en Birmanie où la situation était déjà complexe. Je reçois des opinions de plein de gens différents sur le terrain. Les nouvelles qui se rendent à nous, c’est seulement une petite portion de la réalité», raconte le Trifluvien.</p>
<p><strong>Se remettre en question</strong></p>
<p>Guillaume Vermette souhaite que la prochaine année soit empreinte de bienveillance.</p>
<p>«Parfois, je souligne que je reçois des messages pas gentils sur ma page Facebook. Je suis un clown gentil qui fait sourire les gens et je reçois aussi des messages d’insulte. Imaginez un militant qui s’indigne contre des injustices! Ça fesse en ce moment sur les médias sociaux. Je ne sais pas si ça a empiré avec la pandémie, mais ça fait quelques années que je trouve que c’est très polarisé sur les médias sociaux. C’est souvent violent dans les conversations», note-t-il.</p>
<p>«Il y a une variable importante liée au bonheur et c’est la qualité de nos relations humaines, plaide le clown humanitaire. Beaucoup de gens ont une vision simpliste de ce que je fais. On m’imagine jongler avec 17 balles et faire des sauts périlleux devant 8000 enfants. Pourtant, à 99% du temps, mon métier est d’être là, assis à côté d’une dame qui ne va pas bien à l’hôpital, lui tenir la main et l’écouter. Je pense que c’est pertinent de le faire partout, de choisir le bonheur, la gentillesse, la compassion.»</p>
<p>«Je considère que l’être humain est un animal qu’on dit tribal, de communauté, qui se définit à travers le regard des autres et la qualité de ses connexions avec les autres. Un sourire, une discussion, un rire, se sentir écouté : ça peut changer une vie, assure-t-il. La situation actuelle est aussi une opportunité de se remettre en question, trouver un meilleur équilibre dans nos vies.»</p>
<p>«Il y a beaucoup de sujets de débats de société qui sont très polarisés en ce moment. La pandémie est peut-être venue accentuer tout ça. Je nous souhaite d’être capables de nous parler», conclut-il.</p>
			</div>
	<!-- .entry-content -->

	

			
	<section class="partage-article mt-5">
		<span class="mb-1 d-block"><i class="fas fa-share-alt mr-2"></i>Partager cet article</span>

		<div class="row align-self-center">

			<div class="col-auto">

				<ul class="nav">
					<li><a class="btn twitter" href="https://twitter.com/intent/tweet?url=https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/&via=" target="_blank"><i class="fab fa-twitter"></i></a></li>
					<li><a class="btn facebook popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
					<li><a class="btn google-plus popup" href="https://plus.google.com/share?url=https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/" target="_blank"><i class="fab fa-google-plus-g"></i></a></li>
					<li><a class="btn linkedin popup" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/&title=Choisir+le+bonheur%2C+la+gentillesse%2C+la+compassion&source=L&#039;Hebdo Journal" target="_blank"><i class="fab fa-linkedin"></i></a></li>
				</ul>
			</div>

			<div class="col text-right">
				<a class="btn bg-white" href="#" onclick="javascript:print();return false;"><i class="fas fa-print"></i></a>
			</div>
		</div>
	</section>
</article>
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">S&#039;inscrire</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.lhebdojournal.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Me notifier des </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nouveaux commentaires de suivi</option>
                                                                                                                                <option value="all_comment" >nouvelles réponses à mes commentaires</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="90d1a71f78" /><input type="hidden" name="_wp_http_referer" value="/choisir-le-bonheur-la-gentillesse-la-compassion/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Joindre une image au commentaire' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifier des nouvelles réponses à ce commentaire">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Laisser un commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Joindre une image au commentaire' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notifier des nouvelles réponses à ce commentaire">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Laisser un commentaire" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commentaires                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commentaire le plus réactif"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Commentaire le plus chaud"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Voir tous les commentaires</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    <section class="featured">
    <div class="section-title">
        <h2>Articles suggérés</h2>
    </div>
    <div class="row gutter-20">
        
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/covid-19-drapeaux-en-bernes-en-lhonneur-des-victimes/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2021/03/CentreVille-444x300.jpg" alt="COVID-19: drapeaux en berne en l’honneur des victimes">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/covid-19-drapeaux-en-bernes-en-lhonneur-des-victimes/">
								<span class="category-title">
					État de situation - Coronavirus				</span>
								<h2 class="entry-title">
					COVID-19: drapeaux en berne en l’honneur des victimes				</h2>
				<p>
					Une courte cérémonie s’est tenue à la place de l’Hôtel-de-Ville, ce midi, en la mémoire des victimes de la COVID-19.

Les&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/vaccination-dans-la-communaute-cest-un-depart-a-la-tuque/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2021/03/IMG_5508-444x300.jpg" alt="Vaccination de la population: c&rsquo;est un départ à La Tuque">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/vaccination-dans-la-communaute-cest-un-depart-a-la-tuque/">
								<span class="category-title">
					État de situation - Coronavirus				</span>
								<h2 class="entry-title">
					Vaccination de la population: c&rsquo;est un départ à La Tuque				</h2>
				<p>
					Il y avait beaucoup de fébrilité dans l’air, ce matin, au Centre multi services de santé et de services&hellip;				</p>
			</a>
		</div>
</div>
		
<div class="col-lg-4 col-md-12 col-sm-4 col-xs-12 post">

		
				
				<a href="https://www.lhebdojournal.com/la-crise-de-la-covid-19-laissera-ses-marques-au-ciusss/">
		<img class="img-fluid" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/07/carol-fillion-2-444x300.jpg" alt="La crise de la COVID-19 laissera ses marques au CIUSSS">
		</a>
				<div class="inner bg-white ">
			<a href="https://www.lhebdojournal.com/la-crise-de-la-covid-19-laissera-ses-marques-au-ciusss/">
								<span class="category-title">
					État de situation - Coronavirus				</span>
								<h2 class="entry-title">
					La crise de la COVID-19 laissera ses marques au CIUSSS				</h2>
				<p>
					La Mauricie/Centre-du-Québec a hospitalisé son patient zéro de la COVID-19, le 24 mars l’an dernier. La crise sanitaire atteint&hellip;				</p>
			</a>
		</div>
</div>
		    </div>
</section><!-- Fin articles intéressants -->
					
				</main><!-- #main -->
					
			</div>
			
			<div class="col col-12 col-md-4 widget-area" role="complementary">

				
				<aside class="widget widget_text"><div id='c8593_0_2' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></aside><aside class="widget widget_text"><a href="http://www.lhebdojournal.com/mots-croises/"><img width="300" height="125" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/11/Bloc_mots_croisés.jpg" class="image wp-image-91447  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_text"><a href="https://www.superc.ca/trouver/fondation-mira.fr.html?utm_campaign=MIRA_2021&#038;utm_medium=display&#038;utm_source=digital%20&#038;utm_content=banner&#038;utm_term=fondation-mira_fr"><img width="300" height="250" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2021/03/SUPERC_MIRA_300x250_SerieA_backup.jpg" class="image wp-image-93528  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_text"><a href="https://www.lhebdojournal.com/page-de-dons/"><img width="300" height="125" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2020/07/BIGBOX_300x125_72dpi.jpg" class="image wp-image-88211  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="widget widget_text"><div id='c6207_0_12' class='sam-pro-container sam-pro-place' style='display: flex; flex-direction: row; justify-content: center; flex-direction: row;'><div data-m32-ad data-options='{"sizes":"[[300,250],[300,600]]","dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></aside><aside class="widget widget_text"><h2 class="widget-title">Dernières nouvelles</h2><ul><a href="https://www.lhebdojournal.com/choisir-le-bonheur-la-gentillesse-la-compassion/">
	<li>
		<h3 class="entry-title">Choisir le bonheur, la gentillesse, la compassion</h3>
		<span class="category-title">État de situation - Coronavirus</span><span class="published-date">–&nbsp;Il y a 4 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/quest-ce-que-la-faillite-personnelle/">
	<li>
		<h3 class="entry-title">Qu&rsquo;est-ce que la faillite personnelle</h3>
		<span class="category-title">Publireportages</span><span class="published-date">–&nbsp;Il y a 18 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/covid-19-drapeaux-en-bernes-en-lhonneur-des-victimes/">
	<li>
		<h3 class="entry-title">COVID-19: drapeaux en berne en l’honneur des victimes</h3>
		<span class="category-title">État de situation - Coronavirus</span><span class="published-date">–&nbsp;Il y a 18 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/celebrer-la-francophonie-malgre-la-pandemie/">
	<li>
		<h3 class="entry-title">Célébrer la Francophonie malgré la pandémie</h3>
		<span class="category-title">Société</span><span class="published-date">–&nbsp;Il y a 18 heures</span>
	</li>
</a><a href="https://www.lhebdojournal.com/shawinigan-et-trois-rivieres-main-dans-la-main-pour-obtenir-les-jeux-du-canada/">
	<li>
		<h3 class="entry-title">Shawinigan et Trois-Rivières main dans la main pour obtenir les Jeux du Canada</h3>
		<span class="category-title">Sports</span><span class="published-date">–&nbsp;Il y a 19 heures</span>
	</li>
</a></ul></aside><aside class="widget widget_text"><div id='c3139_198_4' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><script type='text/javascript'><!--// <![CDATA[
    OA_show(32);
// ]]> --></script><noscript><a target='_blank' href='https://adserver.icimedias.ca/adserver/www/delivery/ck.php?n=9fc8831'><img border='0' alt='' src='https://adserver.icimedias.ca/adserver/www/delivery/avw.php?zoneid=32&n=9fc8831' /></a></noscript></div></aside>
				
			</div>

	</div><!-- .row -->

</div><!-- Container end -->

</div><!-- Wrapper end -->



<footer class="site-footer" id="wrapper-footer">
	<div class="container-fluid bg-white py-5" id="colophon">
		<div class="container">

			
			<div class="row justify-content-between">
				
	
		<div class="col adresse">
		
		
			<img itemprop="logo" class="img-responsive logo" src="https://www.lhebdojournal.com/wp-content/uploads/sites/22/2019/01/HEBDO_JOURNAL.png" alt="Logo Hebdo Journal" width="190">
			
		
		
		
		
		<div class="address" itemscope itemtype="http://schema.org/LocalBusiness">
		
			<meta itemprop="url" content="http://~^(.*)\\.eznewzsite.com/">
			
			<h1 class="h6"><strong><span itemprop="name">Hebdo Journal</span></strong></h1>
			<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">635, rue du Père-Daniel</span>,<br>
						<span itemprop="addressLocality">Trois-Rivières</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G9A 5Z7</span></p>
			</div>
		</div>
		</div>
	
		<div id="reseaux_sociaux_widget-2" class="footer-widget widget_reseaux_sociaux_widget col"><h3 class="widget-title">Suivez-nous</h3><ul class="social-medias nav"><li><a href="https://www.facebook.com/hebdojournal/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/hebdojournal/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="/feed/rss2/" target="_blank"><i class="fas fa-rss"></i></a></li></ul><div class="share"><br/><div class="fb-like" data-href="https://www.facebook.com/hebdojournal/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div><!-- .footer-widget --><div id="nav_menu-2" class="footer-widget widget_nav_menu col"><h3 class="widget-title">Nouvelles</h3><div class="menu-nouvelles-container"><ul id="menu-nouvelles" class="menu"><li id="menu-item-66404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-66404"><a href="https://www.lhebdojournal.com/category/actualite/">Actualités</a></li>
<li id="menu-item-66405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66405"><a href="https://www.lhebdojournal.com/category/communaute/">Communauté</a></li>
<li id="menu-item-66406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66406"><a href="https://www.lhebdojournal.com/category/culture/">Culture</a></li>
<li id="menu-item-66407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66407"><a href="https://www.lhebdojournal.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-66408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66408"><a href="https://www.lhebdojournal.com/category/actualite/societe/">Société</a></li>
<li id="menu-item-66409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66409"><a href="https://www.lhebdojournal.com/category/sports/">Sports</a></li>
</ul></div></div><!-- .footer-widget --><div id="text-3" class="footer-widget widget_text col"><h3 class="widget-title">Notre réseau</h3>			<div class="textwidget"><p><a href="https://icimedias.ca/" target="_blank" rel="noopener noreferrer"><img class="img-responsive" src="/wp-content/uploads/sites/22/2019/01/icimedias_logo-4.png" alt="Ici Médias" width="200" /></a><br />
380, 6e Avenue,<br />
St-Jean-sur-Richelieu, QC<br />
J2X 1R2<br />
438 315-0960</p>
</div>
		</div><!-- .footer-widget -->			</div>

					</div>
	</div>
	<div class="container-fluid bg-light py-3 credits" id="credits">
		<div class="container">
			<div class="row">
				<div class="col">
					<div class="menu-menu-bas-de-page-container"><ul id="menu-menu-bas-de-page" class="nav"><li id="menu-item-66370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66370"><a href="https://www.lhebdojournal.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li id="menu-item-66371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66371"><a href="https://www.lhebdojournal.com/nous-joindre/">Nous joindre</a></li>
</ul></div>				</div>
				<div class="col text-right">
					<img class="img-responsive" src="https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/img/ez-newzsite.png" alt="Eznewzsite" width="144" />
				</div>
			</div>
			<div class="row mt-2">
				<div class="col">
					<p>Plateforme EZ Newzsite par <a href="http://www.textuel.ca/services_txt.asp" target="_blank">Textuel</a> et <a target="_blank" title="Agence Web de Terrebonne" href="https://tollé.marketing/?utm_source=eznewz&utm_medium=web&utm_campaign=client">Tollé</a><br>Données météo fournies par OpenWeatherMap.</p>
				</div>
			</div>
		</div>
	</div>
</footer>

<div class='pub-mobile pub-responsive' style='text-align:center'><div id='c5217_0_10' class='sam-pro-container sam-pro-place' style='display:flex; justify-content: center; flex-direction: row;'><div class='pub-mobile pub-responsive' style='text-align:center'><div data-m32-ad data-options='{"sizes":["fluid",[728,90],[320,50]],"sizeMapping":[{"viewport":{"min_width":0, "min_height":0}, "sizes":["fluid",[320,50]]}, {"viewport":{"min_width":768, "min_height":0}, "sizes":["fluid",[728,90]]}],"dfpId":"21658289790","dfpAdUnitPath":"lhebdojournal"}'></div></div></div></div>
</div> <!-- #page end -->
<nav id="mobile-menu">
	
	
	
	<!-- Nav menu -->
	
	
	<div class="menu-menu-principal-container"><ul id="main-menu" class="navbar-nav"><li id="menu-item-66361" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-66361"><a href="https://www.lhebdojournal.com/category/actualite/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-75290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75290"><a href="https://www.lhebdojournal.com/category/actualite/societe/">Société</a></li>
	<li id="menu-item-75291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75291"><a href="https://www.lhebdojournal.com/category/actualite/economie/">Économie</a></li>
	<li id="menu-item-75292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75292"><a href="https://www.lhebdojournal.com/category/actualite/politique/">Politique</a></li>
	<li id="menu-item-75293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75293"><a href="https://www.lhebdojournal.com/category/actualite/education/">Éducation</a></li>
</ul>
</li>
<li id="menu-item-85051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85051"><a href="https://www.lhebdojournal.com/category/actualite/etat-de-situation-coronavirus/">État de situation &#8211; Coronavirus</a></li>
<li id="menu-item-66365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66365"><a href="https://www.lhebdojournal.com/category/faits-divers/">Faits divers</a></li>
<li id="menu-item-66369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66369"><a href="https://www.lhebdojournal.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-75286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75286"><a href="https://www.lhebdojournal.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-75288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75288"><a href="https://www.lhebdojournal.com/category/sports/hockey/">Hockey</a></li>
	<li id="menu-item-75289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75289"><a href="https://www.lhebdojournal.com/category/sports/sport-amateur/">Sport amateur</a></li>
	<li id="menu-item-75313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75313"><a href="https://www.lhebdojournal.com/category/sports/football/">Football</a></li>
	<li id="menu-item-75314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75314"><a href="https://www.lhebdojournal.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-75287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75287"><a href="https://www.lhebdojournal.com/category/sports/grand-prix-de-trois-rivieres-sports/">Grand Prix de Trois-Rivières</a></li>
</ul>
</li>
<li id="menu-item-66364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66364"><a href="https://www.lhebdojournal.com/category/culture/">Culture</a></li>
<li id="menu-item-66363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66363"><a href="https://www.lhebdojournal.com/category/communaute/">Communauté</a></li>
<li id="menu-item-77025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77025"><a href="https://www.lhebdojournal.com/concours/">Concours</a></li>
<li id="menu-item-66368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66368"><a href="https://www.lhebdojournal.com/category/publireportages/">Publireportages</a></li>
<li id="menu-item-91448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91448"><a href="https://www.lhebdojournal.com/mots-croises/">Mots Croisés</a></li>
<li id="menu-item-66367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66367"><a href="https://www.lhebdojournal.com/category/opinion/">Opinion</a></li>
<li id="menu-item-88210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88210"><a href="https://www.lhebdojournal.com/page-de-dons/">J&rsquo;appuie mon journal local</a></li>
<li id="menu-item-66403" class="menu-item menu-item-type-post_type_archive menu-item-object-emploi menu-item-66403"><a href="https://www.lhebdojournal.com/emploi/">Emplois</a></li>
<li id="menu-item-66402" class="menu-item menu-item-type-post_type_archive menu-item-object-archives menu-item-66402"><a href="https://www.lhebdojournal.com/archives/">Archives</a></li>
</ul></div>	
	
	

	
</nav> <!-- #mobile-menu end --><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><link rel='stylesheet' id='weather_css-css'  href='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/css/weather-icons.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=fr&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Cacher r\u00e9ponses","wc_show_replies_text":"Voir r\u00e9ponses","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"ac95bbb41c7a95b9055296175e06d2e3","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"0","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copi\u00e9 au presse-papier !","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6LfrN9kZAAAAAAJTGk5KEoTr9iEeGwOVx6ofPDJG","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"1","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"1","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"52428800","wmuIsLightbox":"1","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 50MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"aa272699b5","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"93649","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.lhebdojournal.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.lhebdojournal.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"d470f3536a"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Soyez le premier à commenter !',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/popper.min.js?ver=2.0.1' id='popper-scripts-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/jquery.mmenu.all.js?ver=2.0.1' id='mmenu-scripts-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/zoom-vanilla.js/dist/zoom-vanilla.min.js?ver=2.0.1' id='zoom-scripts-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/theme.min.js?ver=2.0.1.1607005131' id='ez-scripts-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_form_token-js-extra'>
/* <![CDATA[ */
var _ajax = {"url":"https:\/\/www.lhebdojournal.com\/wp-admin\/admin-ajax.php","action":"mailpoet_get_form_token"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lhebdojournal.com/wp-content/themes/eznewzsite-v2/js/mailpoet-form-token.min.js?ver=1' id='mailpoet_form_token-js'></script>
</body>
</html>